<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Согласно предварительной информации российской стороны, среди пострадавших при взрыве в Санкт-Петербурге граждан Беларуси нет, сообщает МИД в «Твиттере»." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://naviny.by/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net" />
<link rel="shortlink" href="http://naviny.by/node/367741" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://naviny.by/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net" />
<meta property="og:title" content="Среди пострадавших при взрыве в магазине в Санкт-Петербурге белорусов нет" />
<meta property="og:description" content="Согласно предварительной информации российской стороны, среди пострадавших при взрыве в Санкт-Петербурге граждан Беларуси нет, сообщает МИД в «Твиттере»." />
<meta property="og:updated_time" content="2017-12-28T11:57:32+03:00" />
<meta property="og:image:url" content="http://naviny.by/sites/all/themes/naviny_theme/img/logo.png" />
<meta property="og:locality" content="Санкт-Петербург" />
<meta property="article:tag" content="взрыв" />
<meta property="article:tag" content="Россия" />
<meta property="article:published_time" content="2017-12-28T11:16:38+03:00" />
<meta property="article:modified_time" content="2017-12-28T11:57:32+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>Среди пострадавших при взрыве в магазине в Санкт-Петербурге белорусов нет | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="http://naviny.by/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://naviny.by/sites/default/files/css/css_1lA7TRuIZ6_lSQwMdsJ6vSC1phz3GnmwdZ7SMYicLx0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://naviny.by/sites/default/files/css/css_U7eyhcmIG55DxOlakdaTJy_3p6Kj2isQczTilCKr9pg.css" media="all" />
  <script src="http://naviny.by/sites/default/files/js/js_cDfSr2FXPXcK1gvn1bGJotjGggYy9AyIYPQ5Hw_Sx7s.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="http://naviny.by/sites/default/files/js/js_ujAxsTvVc6Rnhy7xgondfXoYShjO1hNgXTNbDN9eg-A.js"></script>
<script src="http://naviny.by/sites/default/files/js/js_X0FO80v2OkbhTZuMhqDw8fcHsjC9fUqoEVv--eb8H18.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"eJrJvhqcDTPnd0yBAtErWud0HahYffzIkFIM1txQEyc","js":{"sites\/all\/modules\/custom\/cackle\/counter.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/custom\/cackle\/cackle.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_bW6kKBfMz3Q6m96jV4HYPs5g_q0LENHMtkJxsbqXwKI.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"cackle":{"cackle_mc_site":"45933","node_id":"367741","sso":"e30= abe1bf72ac80b152682cce6e21dfe233 1514489457","size":3},"cache":false,"urlIsAjaxTrusted":{"\/new\/20171228\/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net":true},"statistics":{"data":{"nid":"367741"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

  <script type='text/javascript'>
    (function() {
      var w = window,
        d = document,
        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
        aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
      }
    })();
  </script>

  <script type='text/javascript'>
    admixerML.fn.push(function() {
      admixerML.defineSlot({z: 'f4e64f4e-9dc1-43a5-8b3f-a86cff14068f', ph: 'admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206', i: 'inv-nets', zIndex:99999});
      admixerML.defineSlot({z: '11c363aa-eac2-468c-adc0-ae301dbc32b9', ph: 'admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206', i: 'inv-nets'});
      admixerML.singleRequest();
    });
	
  </script>
  
	<script>
	jQuery(document).ready(function(){
		jQuery(".link-tooltip").bind("mousedown",function(e){
			if (e.which == 2) {
				var ttID = jQuery(this).attr("aria-describedby");
				jQuery("#"+ttID).remove();
				return false;
			}
			return true;
		});
	});
	</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-367741 node-type-news i18n-ru" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager -->

      <div class="container hidden-xs">
    <div class="row banner-top">
      <section id="block-block-1" class="block block-block clearfix">

      
  <div id="bn-header-5"></div>
<script>
jQuery('#bn-header-5').load('http://naviny.by/services/banner/ASD981daVVbc/5/?path=1&langcode=ru&domain=home');
</script>
</section>
    </div>
  </div>

<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by">
      </a>
    </div>
    <div class="header-date">
      28 декабря 2017, четверг 22:30    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-7 col-md-7 col-lg-9">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-5 col-md-5 col-lg-3">
            <nav class="socials">
              <ul>
                <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="http://naviny.by/sites/default/files/styles/70x70/public/romanchuk_0.jpg?itok=sd-UT7cR" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="http://naviny.by/article/20171228/1514446587-rezultat-pogoni-za-valom-romanchuk-pro-rost-skladskih-zapasov">
        Мы запускаем «Камволь», «Сукно», Барановичское хлопчатобумажное объединение — динозавров советской эпохи. А они упорно не хотят запускаться.         <br>
        <span class="author">Ярослав Романчук</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/peregovory-po-ukraine">Переговоры по Украине</a>  </li>
  <li>  
          <a href="/plot/mestnye-vybory-2018">Местные выборы-2018</a>  </li>
  <li>  
          <a href="/plot/delo-avtorov-regnuma">Дело авторов Регнума</a>  </li>
  <li>  
          <a href="/plot/novyy-god-2018">Новый год 2018</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article>

    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
          <script>
            jQuery('#bn-21').load('http://naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
          </script>
      </div>
    </div>

  <h1>Среди пострадавших при взрыве в магазине в Санкт-Петербурге белорусов нет</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>28.12.2017</span> / 11:16</time> /
      <a href="/rubrics/society">Общество</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 214</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Согласно предварительной информации российской стороны, среди пострадавших при взрыве в Санкт-Петербурге граждан Беларуси нет, <a href="https://twitter.com/belarusmid" target="_blank"><span style="color:#A52A2A;">сообщает</span></a> МИД в «Твиттере».</strong></p>
<div class="pull-left inject-link">
<h3><a href="/new/20171227/1514393382-v-pitere-v-magazine-perekrestok-progremel-vzryv">В Питере в магазине «Перекресток» прогремел взрыв</a></h3>
</div>
<p>По данным российских СМИ, взрыв произошел в вечером 27 декабря в магазине «Перекресток» на Кондратьевском проспекте. Пострадали десять человек, шесть из них пока остаются в больнице. В Следственном комитете России сообщили, что причиной взрыва стало устройство, начиненное поражающими элементами, мощностью, эквивалентной 200 граммам тротила. Возбуждено уголовное дело о покушении на убийство нескольких лиц, совершенное общественно опасным способом.</p>
<p>Взрыв в магазине президент России Владимир Путин 28 декабря назвал террористическим актом.</p>
</div></div></div>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  <br>

    <div id="banner-article" class="banner" style="width:580px"></div>
  <script>
    jQuery('#banner-article').load('http://naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net&langcode=ru&domain=home');
  </script>

  <div class="related-articles">
                
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<ul>
  <li>  
          <a href="/article/20170619/1497882714-esli-ne-predlozhim-alternativu-zavtra-na-mesto-putina-pridet-vtoroy">«Если не предложим альтернативу, завтра на место Путина придет второй Путин»</a>  </li>
  <li>  
          <a href="/article/20170612/1497290714-den-rossii-otmetili-massovymi-zaderzhaniyami">День России отметили массовыми задержаниями</a>  </li>
  <li>  
          <a href="/article/20170302/1488450306-vam-ne-dimon-rassledovanie-o-rezidenciyah-dmitriya-medvedeva">«Он вам не Димон». Расследование о резиденциях Дмитрия Медведева</a>  </li>
  <li>  
          <a href="/rubrics/abroad/2016/04/15/ic_articles_118_191453">Песков зарабатывает больше Путина, но меньше Навки</a>  </li>
  <li>  
          <a href="/rubrics/abroad/2016/01/26/ic_articles_118_190820">Крестный Путин. Би-би-си снял фильм о тайных богатствах президента России</a>  </li>
</ul>
  
  
  
  
  
    </div>
  <div class="banner">
    <div id="n4p_32818">Loading...</div>
    <script type="text/javascript" charset="utf-8">
      (function(d,s){
        var o=d.createElement(s);
        o.async=true;
        o.type="text/javascript";
        o.charset="utf-8";
        o.src="//js-ru.redtram.com/n4p/0/32/ticker_32818.js";
        var x=d.getElementsByTagName(s)[0];
        x.parentNode.insertBefore(o,x);
      })(document,"script");
    </script>
  </div>
  <div class="article-footer">
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-HGBTYRFbahBMmqEaxoVuUpoeHprwFCtrBL2pdlmIx4o" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
        <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
      </div>
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/vzryv">взрыв</a>     <a href="/tags/rossiya">Россия</a>  
            
    <span class="group-name">Город:</span>
  
     <a href="/city/sankt-peterburg">Санкт-Петербург</a>  
    </div>
  </div>
  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>

<div class="block-comments">
  <div class="block-header">
    <h2 class="heading">Обсудим?</h2>
    <div class="block-header_links">
      <div class="list-footer">
        <a href="/forum-rules" class="pull-right">Правила форума</a>
        <a href="/talks" class="pull-right">Форум</a>
        <a href="/node/367741/talk" class="pull-right">Все комментарии в ленте (0)</a>
      </div>
    </div>
  </div>
</div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-cackle-cackle"  >
  
      
  
    <div id="mc-container">
    <div id="mc-content">
                <ul id="cackle-comments">
            
        </ul>
            </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-42921ebe-7936-4d52-987f-6776c9d5467d pane-bundle-banner"  >
  
      
  
    <div id="bn-12" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-12').load('http://naviny.by/services/banner/ASD981daVVbc/12/?path=/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net&langcode=ru&domain=home');
</script>

</div>
  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    <div id="bn-3" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-3').load('http://naviny.by/services/banner/ASD981daVVbc/3/?path=/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net&langcode=ru&domain=home');
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/800_firetractors_.jpg?itok=5Dv5nxAo" alt="Шоу огнедышащих тракторов. МТЗ опять удивил минчан">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">28.12/20:16</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20171228/1514481397-shou-ognedyshashchih-traktorov-mtz-opyat-udivil-minchan">Шоу огнедышащих тракторов. МТЗ опять удивил минчан</a>
            <span class="icon-views">639</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/bitcoin-3023881_1280.jpg?itok=r_SdthNs" alt="Блокчейн, криптовалюты, биткоин, токены, ICO… Что это такое?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">28.12/15:04</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171228/1514462684-blokcheyn-kriptovalyuty-bitkoin-tokeny-ico-chto-eto-takoe">Блокчейн, криптовалюты, биткоин, токены, ICO… Что это такое?</a>
            <span class="icon-views">1705</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/propa-800.jpg?itok=lkK2XEmI" alt="Армия, пенсионеры и безработные — самые удобные цели для российской пропаганды">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">28.12/08:25</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20171228/1514438746-armiya-pensionery-i-bezrabotnye-samye-udobnye-celi-dlya-rossiyskoy">Армия, пенсионеры и безработные — самые удобные цели для российской пропаганды</a>
            <span class="icon-views">2685</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-2"  >
  
      
  
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/navinyby" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/navinyby" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/navinyby">Naviny.by - Белорусские новости</a></blockquote></div>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "auto", height: "500", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 22295525);
</script>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/traktor-v-bolote_01.jpg?itok=a97gfotL" alt="Застряли в болоте. Конец белорусской утопии">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/18:55</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514390132-zastryali-v-bolote-konec-belorusskoy-utopii">Застряли в болоте. Конец белорусской утопии</a>
            <span class="icon-views">8141</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/00_345_0.jpg?itok=A7kvREuh" alt="«Вонь стоит такая — невозможно дышать». Люди против нового китайского завода">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">26.12/18:36</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171226/1514302572-von-stoit-takaya-nevozmozhno-dyshat-lyudi-protiv-novogo-kitayskogo">«Вонь стоит такая — невозможно дышать». Люди против нового китайского завода</a>
            <span class="icon-views">6481</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/putin-800_0.jpg?itok=5ziNW4uP" alt="О чем Лукашенко и Путин не договорили в 2017-м?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">26.12/21:26</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171226/1514312779-o-chem-lukashenko-i-putin-ne-dogovorili-v-2017-m">О чем Лукашенко и Путин не договорили в 2017-м?</a>
            <span class="icon-views">6263</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20171225_800.jpg?itok=TBwyHmR9" alt="Хроники ЗаБеларусь. Лукашенко устроил революцию">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">26.12/08:08</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20171226/1514264927-hroniki-zabelarus-lukashenko-ustroil-revolyuciyu">Хроники ЗаБеларусь. Лукашенко устроил революцию</a>
            <span class="icon-views">5625</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/000343_8000000.jpg?itok=Qg__QOwa" alt="Удастся ли Лукашенко оцифровать свой режим?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">25.12/23:04</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171225/1514232285-udastsya-li-lukashenko-ocifrovat-svoy-rezhim">Удастся ли Лукашенко оцифровать свой режим?</a>
            <span class="icon-views">4693</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/12_3.jpg?itok=rg9gP7kG" alt="Изнасиловал, убил, тело спрятал в диван. Расследуется гибель 20-летней минчанки">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/20:07</time> <a href="/rubrics/disaster">Происшествия</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514394435-iznasiloval-ubil-telo-spryatal-v-divan-rassleduetsya-gibel-20-letney">Изнасиловал, убил, тело спрятал в диван. Расследуется гибель 20-летней минчанки</a>
            <span class="icon-views">4152</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/pawlik-800.jpg?itok=oksEC8PW" alt="Посол Польши Конрад Павлик: мы никому ничего не навязываем, мы лишь предлагаем">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/08:27</time> <a href="/rubrics/eu">Беларусь-ЕС</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514352433-posol-polshi-konrad-pavlik-my-nikomu-nichego-ne-navyazyvaem-my-lish">Посол Польши Конрад Павлик: мы никому ничего не навязываем, мы лишь предлагаем</a>
            <span class="icon-views">3076</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/vrach-600.jpg?itok=b8JUCEMY" alt="«Несладко пришлось». Освобожденного в Ливии врача в Гомеле ждет мать">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/22:45</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514403915-nesladko-prishlos-osvobozhdennogo-v-livii-vracha-v-gomele-zhdet-mat">«Несладко пришлось». Освобожденного в Ливии врача в Гомеле ждет мать</a>
            <span class="icon-views">2818</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/981_345.jpg?itok=FC8f7Wxx" alt="Эксперт: без системных реформ регионы Беларуси продолжат умирать">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">26.12/20:21</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20171226/1514308918-ekspert-bez-sistemnyh-reform-regiony-belarusi-prodolzhat-umirat">Эксперт: без системных реформ регионы Беларуси продолжат умирать</a>
            <span class="icon-views">2704</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-5dc3d07c-8bd0-4342-a4bd-04b1e0748a98 pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-13').load('http://naviny.by/services/banner/ASD981daVVbc/13/?path=/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net&langcode=ru&domain=home');
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-3e711663-8067-4bee-b0ae-58d658dd980e pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-13').load('http://naviny.by/services/banner/ASD981daVVbc/13/?path=/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net&langcode=ru&domain=home');
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-2"  >
  
      <div class="block-header">
    <h2 class="heading">
    Обсуждаемое    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/traktor-v-bolote_01.jpg?itok=a97gfotL" alt="Застряли в болоте. Конец белорусской утопии">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/18:55</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514390132-zastryali-v-bolote-konec-belorusskoy-utopii">Застряли в болоте. Конец белорусской утопии</a>
            <span class="icon-views">8141</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/putin-800_0.jpg?itok=5ziNW4uP" alt="О чем Лукашенко и Путин не договорили в 2017-м?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">26.12/21:26</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171226/1514312779-o-chem-lukashenko-i-putin-ne-dogovorili-v-2017-m">О чем Лукашенко и Путин не договорили в 2017-м?</a>
            <span class="icon-views">6263</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/depot-140693-505.jpg?itok=JvxcgIqw" alt="«Результат погони за валом». Романчук про рост складских запасов">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">28.12/10:36</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171228/1514446587-rezultat-pogoni-za-valom-romanchuk-pro-rost-skladskih-zapasov">«Результат погони за валом». Романчук про рост складских запасов</a>
            <span class="icon-views">1646</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/54_0.jpg?itok=DUsBYLk9" alt="На Донбассе состоялся обмен пленными между Киевом и сепаратистами">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/19:25</time> <a href="/rubrics/world">Мир</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514391922-na-donbasse-sostoyalsya-obmen-plennymi-mezhdu-kievom-i-separatistami">На Донбассе состоялся обмен пленными между Киевом и сепаратистами</a>
            <span class="icon-views">1488</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/pawlik-800.jpg?itok=oksEC8PW" alt="Посол Польши Конрад Павлик: мы никому ничего не навязываем, мы лишь предлагаем">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/08:27</time> <a href="/rubrics/eu">Беларусь-ЕС</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514352433-posol-polshi-konrad-pavlik-my-nikomu-nichego-ne-navyazyvaem-my-lish">Посол Польши Конрад Павлик: мы никому ничего не навязываем, мы лишь предлагаем</a>
            <span class="icon-views">3076</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/600_forum0210.jpg?itok=s4Bhj7ZP" alt="Предприниматели зовут Лукашенко на откровенный разговор">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">28.12/14:35</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171228/1514460950-predprinimateli-zovut-lukashenko-na-otkrovennyy-razgovor">Предприниматели зовут Лукашенко на откровенный разговор</a>
            <span class="icon-views">934</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/000343_8000000.jpg?itok=Qg__QOwa" alt="Удастся ли Лукашенко оцифровать свой режим?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">25.12/23:04</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171225/1514232285-udastsya-li-lukashenko-ocifrovat-svoy-rezhim">Удастся ли Лукашенко оцифровать свой режим?</a>
            <span class="icon-views">4693</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/asiptsou1227belapan_600.jpg?itok=6PlQguJJ" alt="Збітых у спецвучылішчы падлеткаў пакаралі за… брыдкаслоўе">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/19:26</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20171227/1514391997-zbityh-u-specvuchylishchy-padletkau-pakarali-za-brydkasloue">Збітых у спецвучылішчы падлеткаў пакаралі за… брыдкаслоўе</a>
            <span class="icon-views">1679</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/christmas-583369-505.jpg?itok=zw6F21bM" alt="За год белорусы стали богаче на один новогодний стол">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">27.12/08:38</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20171227/1514353114-za-god-belorusy-stali-bogache-na-odin-novogodniy-stol">За год белорусы стали богаче на один новогодний стол</a>
            <span class="icon-views">1508</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  >
  
      
  
    <div id="bn-2" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-2').load('http://naviny.by/services/banner/ASD981daVVbc/2/?path=/new/20171228/1514448998-sredi-postradavshih-pri-vzryve-v-magazine-v-sankt-peterburge-belorusov-net&langcode=ru&domain=home');
</script>

</div>
  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2017 БелаПАН. Все права защищены.</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
        <ul>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
          <li><a target="_blank" href="//rsslist" class="icon-rss"></a></li>
        </ul>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
        <!-- BEGIN RATING ALL.BY CODE - ALTERNATING THIS CODE WILL CAUSE TERMINATION ACCOUNT--><A HREF="http://www.all.by" target="blank"><IMG SRC="http://www.all.by/cgi-bin/rating.cgi?id=10013299" BORDER="0" WIDTH="90" HEIGHT="32" ALT="RATING ALL.BY"></A><!-- END RATING ALL.BY CODE-->

        <!--Rating@Mail.ru counter-->
        <script language="javascript" type="text/javascript"><!--
          d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
        <script language="javascript1.1" type="text/javascript"><!--
          a+=';j='+navigator.javaEnabled();js=11;//--></script>
        <script language="javascript1.2" type="text/javascript"><!--
          s=screen;a+=';s='+s.width+'*'+s.height;
          a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
        <script language="javascript1.3" type="text/javascript"><!--
          js=13;//--></script><script language="javascript" type="text/javascript"><!--
          d.write('<img src="http://d6.c8.b3.a1.top.mail.ru/counter'+'?id=1279593;js='+js+
            a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
          if(11<js)d.write('<'+'!-- ')//--></script>
        <noscript><img src="http://d6.c8.b3.a1.top.mail.ru/counter?js=na;id=1279593"
                       height="1" width="1" alt="top.mail.ru" border="0"></noscript>
        <script language="javascript" type="text/javascript"><!--
          if(11<js)d.write('--'+'>');//--></script>
        <!--// Rating@Mail.ru counter-->

        <!--Rating@Mail.ru logo-->
        <a target="_top" href="http://top.mail.ru/jump?from=1279593">
          <img src="http://d6.c8.b3.a1.top.mail.ru/counter?id=1279593;t=230;l=1"
               border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
        <!--// Rating@Mail.ru logo-->

        <!--Akavita counter start-->
        <script type="text/javascript">var AC_ID=2765;var AC_TR=false;
          (function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
            try {var h=document.getElementsByTagName('head')[0];
              var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
              document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
        </script><span id="AC_Image"></span>
        <noscript><a target='_blank' href='http://www.akavita.by/'>
            <img src='//adlik.akavita.com/bin/lik?id=2765&it=1'
                 border='0' height='1' width='1' alt='Akavita'/>
          </a></noscript>
        <!--Akavita counter end-->

        <!--noindex-->
        <script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>

      </div>
    </div>
  </div>
</div>

<div id='admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206'></div>
<script type='text/javascript'>
  admixerML.fn.push(function() {
    admixerML.display('admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206');
  });
</script>
<div id='admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206'></div>
<script type='text/javascript'>
  admixerML.fn.push(function() {
    admixerML.display('admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206');
  });
</script>
</section>
</footer>  <script src="http://naviny.by/sites/all/modules/custom/cackle/counter.js?1514489457"></script>
<script src="http://naviny.by/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://naviny.by/sites/all/modules/custom/cackle/cackle.js?1514489457"></script>
<script src="http://naviny.by/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

</body>
</html>
