<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Небольшая концентрация этилового спирта в мозге снижает воспаление и помогает мозгу выводить отходы работы нейронов, в том числе тау-белки, аномальное осаждение которых приводит к развитию болезни Альцгеймера." />
<link rel="image_src" href="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<link rel="canonical" href="http://naviny.by/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga" />
<link rel="shortlink" href="http://naviny.by/node/369691" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://naviny.by/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga" />
<meta property="og:title" content="Небольшие дозы алкоголя оказались полезны для работы мозга" />
<meta property="og:description" content="Небольшая концентрация этилового спирта в мозге снижает воспаление и помогает мозгу выводить отходы работы нейронов, в том числе тау-белки, аномальное осаждение которых приводит к развитию болезни Альцгеймера." />
<meta property="og:updated_time" content="2018-02-05T22:34:54+03:00" />
<meta property="og:image" content="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<meta property="og:image:url" content="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://naviny.by/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga" />
<meta name="twitter:title" content="Небольшие дозы алкоголя оказались полезны для работы мозга" />
<meta name="twitter:description" content="Небольшая концентрация этилового спирта в мозге снижает воспаление и помогает мозгу выводить отходы работы нейронов, в том числе тау-белки, аномальное осаждение которых приводит к развитию болезни Альцгеймера." />
<meta name="twitter:image" content="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<meta property="article:tag" content="влияние алкоголя на мозг" />
<meta property="article:published_time" content="2018-02-05T22:32:52+03:00" />
<meta property="article:modified_time" content="2018-02-05T22:34:54+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>Небольшие дозы алкоголя оказались полезны для работы мозга | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Qop1-fIBWQq0pD-XuucgOrduHujtrfwH9_On0EB68Fc__xDV_cZfTmVDppLXD_k-TM2eMyEP5tQe3Wz2xunLdZd4__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_fallback(file){var head = document.getElementsByTagName("head")[0];var script = document.createElement("script");script.src = file;script.type = "text/javascript";head.appendChild(script);};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-369691 node-type-news i18n-ru" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager -->

      <div class="container hidden-xs">
    <div class="row banner-top">
      <section id="block-block-1" class="block block-block clearfix">

      
  <div id="bn-header-5"></div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function(e){
    jQuery('#bn-header-5').load('/services/banner/ASD981daVVbc/5/?langcode=ru&domain=home');
  });
</script>
</section>
    </div>
  </div>

<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by">
      </a>
    </div>
    <div class="header-date">
            6 февраля 2018, вторник 4:07
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-7 col-md-7 col-lg-9">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-5 col-md-5 col-lg-3">
            <nav class="socials">
              <ul>
                <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="http://naviny.by/sites/default/files/styles/70x70/public/iosub_180x_0.jpg?itok=SOKKOf_O" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="http://naviny.by/article/20180205/1517835420-belarus-mozhet-prevratitsya-v-kripto-offshor">
        Ситуация с биткоином вполне претендует на попадание в учебники по экономике как характерный пример «пузыря».        <br>
        <span class="author">Вадим Иосуб</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/peregovory-po-ukraine">Переговоры по Украине</a>  </li>
  <li>  
          <a href="/plot/olimpiada-v-phenchhane">Олимпиада в Пхенчхане</a>  </li>
  <li>  
          <a href="/plot/mestnye-vybory-2018">Местные выборы-2018</a>  </li>
  <li>  
          <a href="/plot/kriptovalyuta">Криптовалюта</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article>

    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
          <script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function(e){
               jQuery('#bn-21').load('http://naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
            });
          </script>
      </div>
    </div>

  <h1>Небольшие дозы алкоголя оказались полезны для работы мозга</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>05.02.2018</span> / 22:32</time> /
      <a href="/rubrics/society">Общество</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 227</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Небольшая концентрация этилового спирта в мозге снижает воспаление и помогает мозгу выводить отходы работы нейронов, в том числе тау-белки, аномальное осаждение которых приводит к развитию болезни Альцгеймера.</strong></p>
<p><strong><div class="media media-element-container media-default"><img class="media-element file-default img-responsive" data-delta="1" alt="" title="" src="http://naviny.by/sites/default/files/pivo_1_0.jpg" width="800" height="552" /><div class="field field-name-field-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Фото: novayagazeta-ug.ru</div></div></div></div></strong></p>
<p>«Продолжительное поступление этанола в организм приводит к серьезным повреждениям центральной нервной системы, однако в нашем исследовании впервые приводятся доказательства того, что небольшие дозы алкоголя могут быть полезны для мозга, они способны помогать ему выводить продукты переработки», — объясняет руководитель исследования Майкен Недергард. Как сообщает портал <em><a href="naked-science.ru">naked-science.ru</a></em>, статья ученых опубликована в журнале <em>Scientific Reports</em>.</p>
<p>Это исследование можно поставить в ряд с другими, доказывающими, что умеренное потребление спиртного теоретически способно оказывать благоприятное воздействие на некоторые ткани, органы и системы органов: снижает риск развития заболеваний сердца и сосудов и некоторых видов рака. Однако все накопленные на эту тему данные не отменяют того факта, что в больших количествах алкоголь действует на организм разрушительно.</p>
<p>Недергард и его коллеги изучали влияние алкоголя на работу глимфатической системы, основная функция которой заключается в выведении продуктов жизнедеятельности клеток центральной нервной системы. Первые результаты группа Недергарда получила еще в 2012 году: тогда ученые показали, как спинномозговая жидкость закачивается в мозг и вымывает отходы, в том числе бета-амилоидные пептиды и тау-белки, осаждение которых внутри нейронов связывают с болезнью Альцгеймера и рядом других нейродегенеративных заболеваний.</p>
<p>Последующие исследования показали, что глимфатическая система особенно активна во сне, она часто страдает в результате травм и инсультов, но восстанавливается с помощью физических упражнений.</p>
<p>В новой работе ученые проверяли воздействие хронического и нерегулярного употребления алкоголя на мозг мышей. У мышей, потреблявших алкоголь в больших количествах в течение длительного времени, в клетках обнаружилось довольно много биомаркеров воспаления. Особенно много маркеров было в астроцитах — клетках нейроглии, играющих ключевую роль в регулировании работы глимфатической системы.</p>
<p>Мыши, которым давали небольшие дозы алкоголя (примерно эквивалентные 2,5 юнитам, т. е. 75 г водки для человека в день), наоборот, имели меньше маркеров воспаления, а их глимфатическая система эффективнее перекачивала спинномозговую жидкость и выводила отходы, выделенные другими клетками мозга, чем глимфатическая система мышей из контрольной группы. На результатах тестов на когнитивные способности и развитие моторно-двигательных навыков это не сказалось; мыши, получавшие небольшие дозы алкоголя, справлялись с тестами точно так же, как мыши из контрольной группы, не употреблявшие спиртного вовсе.</p>
<p>Данные, полученные группой Недергарда, подтверждают статистические данные о влиянии различных доз алкоголя на здоровье и смертность в человеческих популяциях.</p>
</div></div></div>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  <br>

    <div id="banner-article" class="banner" style="width:580px"></div>
  <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-article').load('http://naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga&langcode=ru&domain=home');
    });
  </script>

  <div class="related-articles">
                
  
  
  
  
  
  
  
    </div>
  <div class="banner">
    <div id="n4p_32818">Loading...</div>
    <script type="text/javascript" charset="utf-8">
      (function(d,s){
        var o=d.createElement(s);
        o.async=true;
        o.type="text/javascript";
        o.charset="utf-8";
        o.src="//js-ru.redtram.com/n4p/0/32/ticker_32818.js";
        var x=d.getElementsByTagName(s)[0];
        x.parentNode.insertBefore(o,x);
      })(document,"script");
    </script>
  </div>
  <div class="article-footer">
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
        <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
      </div>
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/vliyanie-alkogolya-na-mozg">влияние алкоголя на мозг</a>  
      
    <span class="group-name">Персона:</span>
  
     <a href="/person/mayken-nedergard">Майкен Недергард</a>  
          </div>
  </div>
  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>

<div class="block-comments">
  <div class="block-header">
    <h2 class="heading">Обсудим?</h2>
    <div class="block-header_links">
      <div class="list-footer">
        <a href="/forum-rules" class="pull-right">Правила форума</a>
        <a href="/talks" class="pull-right">Форум</a>
        <a href="/node/369691/talk" class="pull-right">Все комментарии в ленте (0)</a>
      </div>
    </div>
  </div>
</div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-cackle-cackle"  >
  
      
  
    <div id="mc-container">
    <div id="mc-content">
                <ul id="cackle-comments">
            
        </ul>
            </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-42921ebe-7936-4d52-987f-6776c9d5467d pane-bundle-banner"  >
  
      
  
    <div id="bn-12" class="banner fieldable-panels-pane">

<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-12').load('/services/banner/ASD981daVVbc/12/?path=/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga&langcode=ru&domain=home');
});
</script>

</div>
  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    <div id="bn-3" class="banner fieldable-panels-pane">

<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-3').load('/services/banner/ASD981daVVbc/3/?path=/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga&langcode=ru&domain=home');
});
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/the-death-of-stalin-800_0.jpg?itok=-wcoaSsi" alt="«Смерть Сталина» покажут в Беларуси. В отличие от России">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/14:35</time> <a href="/rubrics/culture">Культура</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517830521-smert-stalina-pokazhut-v-belarusi-v-otlichie-ot-rossii">«Смерть Сталина» покажут в Беларуси. В отличие от России</a>
            <span class="icon-views">1931</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/ma.jpg?itok=RvaBhuq1" alt="  Потребительский бум: как на него отреагируют власти? ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/10:18</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517815084-potrebitelskiy-bum-kak-na-nego-otreagiruyut-vlasti">  Потребительский бум: как на него отреагируют власти? </a>
            <span class="icon-views">3717</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/zrk-buk-mb-800.jpg?itok=DEzV1QuM" alt="Беларусь вышла на рынок вооружений с новым ЗРК «для бедных»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/12:26</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180204/1517736378-belarus-vyshla-na-rynok-vooruzheniy-s-novym-zrk-dlya-bednyh">Беларусь вышла на рынок вооружений с новым ЗРК «для бедных»</a>
            <span class="icon-views">5698</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-2"  >
  
      
  
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/navinyby" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/navinyby" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/navinyby">Naviny.by - Белорусские новости</a></blockquote></div>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "auto", height: "500", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 22295525);
</script>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/turma_600.jpg?itok=pd_0Apm0" alt="«Его просто хотят уничтожить». Мать «парня с бензопилой» беспокоит его здоровье ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/16:52</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180203/1517665963-ego-prosto-hotyat-unichtozhit-mat-parnya-s-benzopiloy-bespokoit-ego">«Его просто хотят уничтожить». Мать «парня с бензопилой» беспокоит его здоровье </a>
            <span class="icon-views">5866</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/zrk-buk-mb-800.jpg?itok=DEzV1QuM" alt="Беларусь вышла на рынок вооружений с новым ЗРК «для бедных»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/12:26</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180204/1517736378-belarus-vyshla-na-rynok-vooruzheniy-s-novym-zrk-dlya-bednyh">Беларусь вышла на рынок вооружений с новым ЗРК «для бедных»</a>
            <span class="icon-views">5698</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/ma.jpg?itok=RvaBhuq1" alt="  Потребительский бум: как на него отреагируют власти? ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/10:18</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517815084-potrebitelskiy-bum-kak-na-nego-otreagiruyut-vlasti">  Потребительский бум: как на него отреагируют власти? </a>
            <span class="icon-views">3717</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/the-death-of-stalin-800_0.jpg?itok=-wcoaSsi" alt="«Смерть Сталина» покажут в Беларуси. В отличие от России">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/14:35</time> <a href="/rubrics/culture">Культура</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517830521-smert-stalina-pokazhut-v-belarusi-v-otlichie-ot-rossii">«Смерть Сталина» покажут в Беларуси. В отличие от России</a>
            <span class="icon-views">1931</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/baby-800.jpg?itok=79aPC590" alt="Увеличить рождаемость — важно, но еще важнее — снизить смертность">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/10:25</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180203/1517642754-uvelichit-rozhdaemost-vazhno-no-eshche-vazhnee-snizit-smertnost">Увеличить рождаемость — важно, но еще важнее — снизить смертность</a>
            <span class="icon-views">1701</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/april_600.jpg?itok=HYMsr7Ay" alt="«11 апреля». Травма от таких событий накапливается в поколениях">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/12:59</time> <a href="/rubrics/culture">Культура</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180203/1517651971-11-aprelya-travma-ot-takih-sobytiy-nakaplivaetsya-v-pokoleniyah">«11 апреля». Травма от таких событий накапливается в поколениях</a>
            <span class="icon-views">825</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/wear-3080558_600.jpg?itok=khnOcA8v" alt="Беларусь может превратиться в «крипто-офшор»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/15:57</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517835420-belarus-mozhet-prevratitsya-v-kripto-ofshor">Беларусь может превратиться в «крипто-офшор»</a>
            <span class="icon-views">741</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/gomel-tamozhnya-600.jpg?itok=g90vckjO" alt="Дело гомельских таможенников. Кому СК поверит, когда чекистов проверит?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/19:06</time> <a href="/rubrics/disaster">Происшествия</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517846777-delo-gomelskih-tamozhennikov-komu-sk-poverit-kogda-chekistov-proverit">Дело гомельских таможенников. Кому СК поверит, когда чекистов проверит?</a>
            <span class="icon-views">624</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/seldi-600.jpg?itok=jwTFMif1" alt="Акция «Сэлфі незалежнасці» к 100-летию БНР началась в Минске">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/20:38</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180203/1517679492-akciya-selfi-nezalezhnasci-k-100-letiyu-bnr-nachalas-v-minske">Акция «Сэлфі незалежнасці» к 100-летию БНР началась в Минске</a>
            <span class="icon-views">608</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-5dc3d07c-8bd0-4342-a4bd-04b1e0748a98 pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">

<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga&langcode=ru&domain=home');
});
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-3e711663-8067-4bee-b0ae-58d658dd980e pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">

<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga&langcode=ru&domain=home');
});
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-2"  >
  
      <div class="block-header">
    <h2 class="heading">
    Обсуждаемое    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/the-death-of-stalin-800_0.jpg?itok=-wcoaSsi" alt="«Смерть Сталина» покажут в Беларуси. В отличие от России">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/14:35</time> <a href="/rubrics/culture">Культура</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517830521-smert-stalina-pokazhut-v-belarusi-v-otlichie-ot-rossii">«Смерть Сталина» покажут в Беларуси. В отличие от России</a>
            <span class="icon-views">1931</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/turma_600.jpg?itok=pd_0Apm0" alt="«Его просто хотят уничтожить». Мать «парня с бензопилой» беспокоит его здоровье ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/16:52</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180203/1517665963-ego-prosto-hotyat-unichtozhit-mat-parnya-s-benzopiloy-bespokoit-ego">«Его просто хотят уничтожить». Мать «парня с бензопилой» беспокоит его здоровье </a>
            <span class="icon-views">5866</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/kalinovskogo-600.jpg?itok=HgLNpTBc" alt="Жители Зеленого Луга и Востока отстояли зеленую зону по улице Калиновского">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/15:15</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517832951-zhiteli-zelenogo-luga-i-vostoka-otstoyali-zelenuyu-zonu-po-ulice">Жители Зеленого Луга и Востока отстояли зеленую зону по улице Калиновского</a>
            <span class="icon-views">604</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/seldi-600.jpg?itok=jwTFMif1" alt="Акция «Сэлфі незалежнасці» к 100-летию БНР началась в Минске">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/20:38</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180203/1517679492-akciya-selfi-nezalezhnasci-k-100-letiyu-bnr-nachalas-v-minske">Акция «Сэлфі незалежнасці» к 100-летию БНР началась в Минске</a>
            <span class="icon-views">608</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/wear-3080558_600.jpg?itok=khnOcA8v" alt="Беларусь может превратиться в «крипто-офшор»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/15:57</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517835420-belarus-mozhet-prevratitsya-v-kripto-ofshor">Беларусь может превратиться в «крипто-офшор»</a>
            <span class="icon-views">741</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/zrk-buk-mb-800.jpg?itok=DEzV1QuM" alt="Беларусь вышла на рынок вооружений с новым ЗРК «для бедных»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/12:26</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180204/1517736378-belarus-vyshla-na-rynok-vooruzheniy-s-novym-zrk-dlya-bednyh">Беларусь вышла на рынок вооружений с новым ЗРК «для бедных»</a>
            <span class="icon-views">5698</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/network-1572617_960_600.jpg?itok=anDjmNRa" alt=" «Деловая сеть» передаст компании velcom часть своей абонентской базы ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/16:07</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517836024-delovaya-set-peredast-kompanii-velcom-chast-svoey-abonentskoy-bazy"> «Деловая сеть» передаст компании velcom часть своей абонентской базы </a>
            <span class="icon-views">247</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/600_dream_.jpg?itok=fI7bRPbw" alt="«На фоне Эйфелевой башни…». Шоу световых инсталляций в парке Dreamland">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/12:53</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180204/1517738036-na-fone-eyfelevoy-bashni-shou-svetovyh-installyaciy-v-parke-dreamland">«На фоне Эйфелевой башни…». Шоу световых инсталляций в парке Dreamland</a>
            <span class="icon-views">538</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/gomel-tamozhnya-600.jpg?itok=g90vckjO" alt="Дело гомельских таможенников. Кому СК поверит, когда чекистов проверит?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/19:06</time> <a href="/rubrics/disaster">Происшествия</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180205/1517846777-delo-gomelskih-tamozhennikov-komu-sk-poverit-kogda-chekistov-proverit">Дело гомельских таможенников. Кому СК поверит, когда чекистов проверит?</a>
            <span class="icon-views">624</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  >
  
      
  
    <div id="bn-2" class="banner fieldable-panels-pane">

<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-2').load('/services/banner/ASD981daVVbc/2/?path=/new/20180205/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga&langcode=ru&domain=home');
});
</script>

</div>
  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2018 БелаПАН. Все права защищены.</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
        <ul>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
          <li><a target="_blank" href="//rsslist" class="icon-rss"></a></li>
        </ul>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">

        <!--Rating@Mail.ru counter-->
        <script language="javascript" type="text/javascript"><!--
          d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
        <script language="javascript1.1" type="text/javascript"><!--
          a+=';j='+navigator.javaEnabled();js=11;//--></script>
        <script language="javascript1.2" type="text/javascript"><!--
          s=screen;a+=';s='+s.width+'*'+s.height;
          a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
        <script language="javascript1.3" type="text/javascript"><!--
          js=13;//--></script><script language="javascript" type="text/javascript"><!--
          d.write('<img src="http://d6.c8.b3.a1.top.mail.ru/counter'+'?id=1279593;js='+js+
            a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
          if(11<js)d.write('<'+'!-- ')//--></script>
        <noscript><img src="http://d6.c8.b3.a1.top.mail.ru/counter?js=na;id=1279593"
                       height="1" width="1" alt="top.mail.ru" border="0"></noscript>
        <script language="javascript" type="text/javascript"><!--
          if(11<js)d.write('--'+'>');//--></script>
        <!--// Rating@Mail.ru counter-->

        <!--Rating@Mail.ru logo-->
        <a target="_top" href="http://top.mail.ru/jump?from=1279593">
          <img src="http://d6.c8.b3.a1.top.mail.ru/counter?id=1279593;t=230;l=1"
               border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
        <!--// Rating@Mail.ru logo-->

        <!--Akavita counter start-->
        <script type="text/javascript">var AC_ID=2765;var AC_TR=false;
          (function(){var l='/acode.min.js'; var t='text/javascript';
            try {var h=document.getElementsByTagName('head')[0];
              var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
              document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
        </script><span id="AC_Image"></span>
        <noscript><a target='_blank' href='http://www.akavita.by/'>
            <img src='//adlik.akavita.com/bin/lik?id=2765&it=1'
                 border='0' height='1' width='1' alt='Akavita'/>
          </a></noscript>
        <!--Akavita counter end-->

        <!--noindex-->
        <script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>

      </div>
    </div>
  </div>
</div>

<div id='admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206'></div>
<script type='text/javascript'>
function advagg_mod_200(){advagg_mod_200.count=++advagg_mod_200.count||1;try{if(advagg_mod_200.count<=40){admixerML.fn.push(function(){admixerML.display('admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206');});advagg_mod_200.count=100;}}
catch(e){if(advagg_mod_200.count>=40){throw e;}
else{window.setTimeout(advagg_mod_200,250);}}}
function advagg_mod_200_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_200();}
else{window.setTimeout(advagg_mod_200_check,250);}}
advagg_mod_200_check();
</script>
<div id='admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206'></div>
<script type='text/javascript'>
function advagg_mod_201(){advagg_mod_201.count=++advagg_mod_201.count||1;try{if(advagg_mod_201.count<=40){admixerML.fn.push(function(){admixerML.display('admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206');});
advagg_mod_201.count=100;}}
catch(e){if(advagg_mod_201.count>=40){throw e;}
else{window.setTimeout(advagg_mod_201,250);}}}
function advagg_mod_201_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_201();}
else{window.setTimeout(advagg_mod_201_check,250);}}
advagg_mod_201_check();
</script>
</section>
</footer>  <script type="text/javascript" defer="defer" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}" onerror="advagg_fallback(&#039;/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js&#039;);"></script>
<script type="text/javascript" defer="defer" src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.0.13/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__r5xHFR6-vgLx0B5RWs6hD9zavyLvAetvCG8PD8fucpE__ct5Kc7mDGDDG7pYQylELRID_2v4MbDGJ6zzY92vV7Lo__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__XVOZrC-l1s__UWsCYhSQQTfxp8UqxArG0ecVQR3p0aY__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__K1LNkx0-0C2WRWKF94t7UoINdCJLBTZr6OimjPdTTG4__83ufSQYIomZmYeiMmTwIyKCSCpMty4qDb9g48-Ub2dY__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){(function(){var w=window,d=document,protocol=/https/i.test(w.location.protocol)?'https:':'http:',aml=typeof admixerML!=='undefined'?admixerML:{};aml.fn=aml.fn||[];aml.invPath=aml.invPath||(protocol+'//inv-nets.admixer.net/');aml.cdnPath=aml.cdnPath||(protocol+'//cdn.admixer.net/');if(!w.admixerML){var lodash=document.createElement('script');lodash.id='amlScript';lodash.async=true;lodash.type='text/javascript';lodash.src=aml.cdnPath+'scripts3/loader2.js';var node=d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash,node);w.admixerML=aml}})();admixerML.fn.push(function(){admixerML.defineSlot({z:'f4e64f4e-9dc1-43a5-8b3f-a86cff14068f',ph:'admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206',i:'inv-nets',zIndex:99999});admixerML.defineSlot({z:'11c363aa-eac2-468c-adc0-ae301dbc32b9',ph:'admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206',i:'inv-nets'});admixerML.singleRequest()});advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"CIPa3qH9_XFslqubQnX0yMxHxLKHHl0FPeYUFAGC30E","css":{"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1},"js":{"advagg_fallback":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/2.1.4\/jquery.min.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"https:\/\/cdn.rawgit.com\/bramstein\/fontfaceobserver\/v2.0.13\/fontfaceobserver.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"public:\/\/languages\/ru_fFIHEFbYy2-ZtAHmuN7vf8kUXXscyLQvHDwmEPf8tks.js":1,"sites\/all\/modules\/contrib\/authcache\/authcache.js":1,"sites\/all\/modules\/contrib\/advagg\/advagg_font\/advagg_font.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1,"sites\/all\/modules\/custom\/cackle\/counter.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/custom\/cackle\/cackle.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"authcache":{"q":"node\/369691","cp":{"path":"\/","domain":".naviny.by","secure":false},"cl":1},"cackle":{"cackle_mc_site":"45933","node_id":"369691","sso":"e30= 8d929d9ec16f4efde1b405f1f3119a30 1517879209","size":3},"cache":false,"urlIsAjaxTrusted":{"\/new\/20180205\/1517859172-nebolshie-dozy-alkogolya-okazalis-polezny-dlya-raboty-mozga":true},"statistics":{"data":{"nid":"369691"},"url":"\/modules\/statistics\/statistics.php"},"advagg_font_cookie":1,"advagg_font_no_fout":0,"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}}
document.addEventListener("DOMContentLoaded",function(e){if(window.jQuery && window.Drupal){init_drupal_core_settings();}})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__t3iNuYt4-8jEgF4OhPdPKgwfa4ic5BZbwHNH5cRtPGw__tRECBkmOTU9HS4cdtUfSF7ohBTHHvBuEJvs9JUp5sRE__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){jQuery(document).ready(function(){jQuery(".link-tooltip").bind("mousedown",function(e){if(e.which==2){var ttID=jQuery(this).attr("aria-describedby");jQuery("#"+ttID).remove();return false};return true})});advagg_mod_3.count=100}}catch(e){if(advagg_mod_3.count>=40){throw e}else window.setTimeout(advagg_mod_3,250)}}
function advagg_mod_3_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_3()}else window.setTimeout(advagg_mod_3_check,250)};advagg_mod_3_check();
//--><!]]>
</script>

</body>
</html>
