<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script language="javascript" type="text/javascript" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" defer="defer"></script><link rel="shortcut icon" href="http://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Советники президента США Дональда Трампа рекомендовали не поздравлять российского лидера Владимира Путина с победой на выборах, однако он не внял их предупреждениям, пишет The Washington Post." />
<link rel="image_src" href="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<link rel="canonical" href="http://naviny.by/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na" />
<link rel="shortlink" href="http://naviny.by/node/372063" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://naviny.by/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na" />
<meta property="og:title" content="СМИ: советники Трампа рекомендовали не поздравлять Путина с победой на выборах" />
<meta property="og:description" content="Советники президента США Дональда Трампа рекомендовали не поздравлять российского лидера Владимира Путина с победой на выборах, однако он не внял их предупреждениям, пишет The Washington Post." />
<meta property="og:updated_time" content="2018-03-21T07:47:01+03:00" />
<meta property="og:image" content="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<meta property="og:image:url" content="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://naviny.by/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na" />
<meta name="twitter:title" content="СМИ: советники Трампа рекомендовали не поздравлять Путина с победой на выборах" />
<meta name="twitter:description" content="Советники президента США Дональда Трампа рекомендовали не поздравлять российского лидера Владимира Путина с победой на выборах, однако он не внял их предупреждениям, пишет The Washington Post." />
<meta name="twitter:image" content="http://naviny.by/sites/default/files/navinylogo300x300.png" />
<meta property="article:tag" content="США-Россия" />
<meta property="article:published_time" content="2018-03-21T07:44:58+03:00" />
<meta property="article:modified_time" content="2018-03-21T07:47:01+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>СМИ: советники Трампа рекомендовали не поздравлять Путина с победой на выборах | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Qop1-fIBWQq0pD-XuucgOrduHujtrfwH9_On0EB68Fc__MTEsTscSwYJ9a9LvkeF9ihFQdxDl2NRnlRLG2iCkv3A__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_fallback(file){var head = document.getElementsByTagName("head")[0];var script = document.createElement("script");script.src = file;script.type = "text/javascript";head.appendChild(script);};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-372063 node-type-news i18n-ru" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager -->

      <div class="container hidden-xs">
    <div class="row banner-top">
      <section id="block-block-1" class="block block-block clearfix">

      
  <div id="bn-header-5"></div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function(e){
    jQuery('#bn-header-5').load('/services/banner/ASD981daVVbc/5/?langcode=ru&domain=home');
  });
</script>
</section>
    </div>
  </div>

<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by">
      </a>
    </div>
    <div class="header-date">
            21 марта 2018, среда 10:59
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-7 col-md-7 col-lg-9">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-5 col-md-5 col-lg-3">
            <nav class="socials">
              <ul>
                <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="http://naviny.by/sites/default/files/styles/70x70/public/molod1_kr.jpg?itok=TTN1OtpK" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="http://naviny.by/new/20180320/1521540875-lukashenko-ministerstvam-kultury-informacii-i-obrazovaniya-takzhe-smi-nado">
        Счастлив тот, кто нашел сокровища в себе.        <br>
        <span class="author">Александр Лукашенко</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/belarus-stroit-aes">Беларусь строит АЭС</a>  </li>
  <li>  
          <a href="/plot/evrovidenie-2018">«Евровидение-2018»</a>  </li>
  <li>  
          <a href="/plot/kriptovalyuta">Криптовалюта</a>  </li>
  <li>  
          <a href="/plot/stoletie-bnr">Столетие БНР</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article>

    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
          <script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function(e){
               jQuery('#bn-21').load('http://naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
            });
          </script>
      </div>
    </div>

  <h1>СМИ: советники Трампа рекомендовали не поздравлять Путина с победой на выборах</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>21.03.2018</span> / 07:44</time> /
      <a href="/rubrics/world">Мир</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 105</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Советники президента США Дональда Трампа рекомендовали не поздравлять российского лидера Владимира Путина с победой на <a href="http://naviny.by/tag/vybory-prezidenta-rossii" target="_blank">выборах</a>, однако он не внял их предупреждениям, пишет <em><a href="https://www.washingtonpost.com/politics/trumps-national-security-advisers-warned-him-not-to-congratulate-putin-he-did-it-anyway/2018/03/20/22738ebc-2c68-11e8-8ad6-fbc50284fce8_story.html?utm_term=.82f00b5098e4" target="_blank">The Washington Post</a></em>.</strong></p>
<p><strong><div class="media media-element-container media-default"><img class="media-element file-default img-responsive" data-delta="1" alt="" title="" src="http://naviny.by/sites/default/files/trump-2546104__340.jpg" width="985" height="340" /><div class="field field-name-field-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Фото pixabay.com</div></div></div></div></strong></p>
<p>По данным издания, в информационных материалах о выборах в России, подготовленных для Трампа советниками по нацбезопасности, большими буквами было написано: «НЕ ПОЗДРАВЛЯТЬ». Кроме того, помощники советовали президенту выступить с осуждением химатаки в Солсбери, в ходе которой был отравлен нервно-паралитическим веществом Сергей Скрипаль.</p>
<div class="pull-left inject-link">
        <img src="http://naviny.by/sites/default/files/styles/thumbnail/public/field/image/put-505.jpg?itok=ZpjB3Tv0" alt="" class="pull-right" /><br /><h3><a href="/article/20180319/1521439731-s-ogromnym-otryvom-putin-izbran-na-chetvertyy-srok">С огромным отрывом. Путин избран на четвертый срок</a></h3>
</div>
<p>Трамп не прислушался к рекомендациям. Как стало известно, накануне он позвонил Путину с поздравлениями. Президент США позже сообщил журналистам, что также обсудил с ним контроль за вооружениями, Сирию и КНДР.</p>
<p>Действия Трампа, поздравившего Путина, осудили в конгрессе США. Лидер республиканцев в сенате Митч Макконнелл, по данным <em><a href="https://edition.cnn.com/2018/03/20/politics/mitch-mcconnell-mueller-defense-schumer/index.html" target="_blank">CNN</a></em>, раскритиковал произошедшее, заявив, что для него, если бы он занимал пост главы США, звонок президенту России не был бы приоритетной задачей. Он также высказал недоверие к подсчету голосов в России.</p>
<p>Еще один сенатор-республиканец Джон Маккейн, как сообщает <em><a href="http://time.com/5207666/john-mccain-donald-trump-vladimir-putin-criticism/" target="_blank">Time</a></em>, заявил, что своим поздравлением Трамп оскорбил «каждого российского гражданина, которому было отказано в праве проголосовать на свободных и честных выборах, чтобы определить будущее своей страны».</p>
</div></div></div>  
  
  <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>

  <div class="article-footer">
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="fivestar-summary"><span class="average-rating">Средняя: 5</span> <span class="total-votes">( голосов: 1 )</span></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
        <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
      </div>
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/ssha-rossiya">США-Россия</a>  
      
    <span class="group-name">Персона:</span>
  
     <a href="/person/donald-tramp">Дональд Трамп</a>     <a href="/person/vladimir-putin">Владимир Путин</a>  
          </div>
  </div>

  <div class="related-articles">
            
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/rubrics/abroad/2010/06/29/ic_articles_118_168404"><img src="http://naviny.by/sites/default/files/styles/345x290/public/attachments/2010/06/spy-120.jpg?itok=4UaI-xix" alt="Из Америки подул ветер холодной войны"></a>
    <div class="caption">
      <h3><a href="/rubrics/abroad/2010/06/29/ic_articles_118_168404">Из Америки подул ветер холодной войны</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/rubrics/abroad/2008/08/08/ic_articles_118_158395"><img src="http://naviny.by/sites/default/files/styles/345x290/public/attachments/2008/08/abc_mccain_obama-140.jpg?itok=ehLHFAVZ" alt="США призывают Россию вывести войска с грузинской территории"></a>
    <div class="caption">
      <h3><a href="/rubrics/abroad/2008/08/08/ic_articles_118_158395">США призывают Россию вывести войска с грузинской территории</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/rubrics/disaster/2008/04/22/ic_articles_124_156740"><img src="http://naviny.by/sites/default/files/styles/345x290/public/attachments/2008/04/miles-140.jpg?itok=cj6B2bHp" alt="Три года тюрьмы для американского пастора за 20 патронов"></a>
    <div class="caption">
      <h3><a href="/rubrics/disaster/2008/04/22/ic_articles_124_156740">Три года тюрьмы для американского пастора за 20 патронов</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
</div>
  
  
  
  
  
  
  </div>

  <div class="related-articles" style="margin-top:10px">
            
  
  
        <ul>
  <li>  
          <a href="/new/20180316/1521182871-ssha-obvinili-rossiyu-v-kiberatakah-na-energosistemu-strany">США обвинили Россию в кибератаках на энергосистему страны</a>  </li>
  <li>  
          <a href="/new/20180206/1517911436-zashchita-ot-rossii-finny-pokupayut-rakety-pochti-na-milliard-dollarov">Защита от России. Финны покупают ракеты почти на миллиард долларов</a>  </li>
  <li>  
          <a href="/new/20171027/1509084190-gosdep-ssha-podgotovil-novyy-sankcionnyy-spisok-v-otnoshenii-rf">Госдеп США подготовил новый санкционный список в отношении РФ</a>  </li>
  <li id="banner-news"></li>
    <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-news').load('http://naviny.by/services/banner/ASD981daVVbc/22/?path=/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na&langcode=ru&domain=home');
    });
  </script>
</ul>
  
  
  
  
  
    </div>

    <div id="banner-article-0" class="banner" style="width:580px;margin:20px auto 10px"></div>
  <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-article-0').load('http://naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na&langcode=ru&domain=home');
    });
  </script>

  <div class="banner">
    <div id="n4p_32818">Loading...</div>
    <script type="text/javascript" charset="utf-8">
      (function(d,s){
        var o=d.createElement(s);
        o.async=true;
        o.type="text/javascript";
        o.charset="utf-8";
        o.src="//js-ru.redtram.com/n4p/0/32/ticker_32818.js";
        var x=d.getElementsByTagName(s)[0];
        x.parentNode.insertBefore(o,x);
      })(document,"script");
    </script>
  </div>

  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>

<div class="block-comments">
  <div class="block-header">
    <h2 class="heading">Обсудим?</h2>
    <div class="block-header_links">
      <div class="list-footer">
        <a href="/forum-rules" class="pull-right">Правила форума</a>
        <a href="/talks" class="pull-right">Форум</a>
        <a href="/node/372063/talk" class="pull-right">Все комментарии в ленте (<span id="comCount">0</span>)</a>
      </div>
    </div>
  </div>
</div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-cackle-cackle"  >
  
      
  
    <div id="mc-container">
    <div id="mc-content">
                <ul id="cackle-comments">
            
        </ul>
            </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-42921ebe-7936-4d52-987f-6776c9d5467d pane-bundle-banner"  >
  
      
  
    <div id="bn-12" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-12').load('/services/banner/ASD981daVVbc/12/?path=/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na&langcode=ru&domain=home');
});
</script>
</div>

  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    <div id="bn-3" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-3').load('/services/banner/ASD981daVVbc/3/?path=/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na&langcode=ru&domain=home');
});
</script>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/1000_dv-505.jpg?itok=9_iA94ks" alt="День Воли как протестная акция ужался до политиков-одиночек">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">21.03/07:56</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180321/1521608201-den-voli-kak-protestnaya-akciya-uzhalsya-do-politikov-odinochek">День Воли как протестная акция ужался до политиков-одиночек</a>
            <span class="icon-views">605</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/station-800.jpg?itok=AGmJznk0" alt="Согласится ли Лукашенко уехать послом в Зимбабве?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/21:21</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521570095-soglasitsya-li-lukashenko-uehat-poslom-v-zimbabve">Согласится ли Лукашенко уехать послом в Зимбабве?</a>
            <span class="icon-views">4673</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/interior_800.jpg?itok=HNJ66gun" alt="Самый выгодный кредит — на Geely. Пересядут ли белорусы на «народное авто»?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/15:17</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521548260-samyy-vygodnyy-kredit-na-geely-peresyadut-li-belorusy-na-narodnoe-avto">Самый выгодный кредит — на Geely. Пересядут ли белорусы на «народное авто»?</a>
            <span class="icon-views">5182</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-2"  >
  
      
  
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/navinyby" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/navinyby" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/navinyby">Naviny.by - Белорусские новости</a></blockquote></div>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "auto", height: "500", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 22295525);
</script>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/nikolay-naumov.jpg?itok=tCp3MT4x" alt="Николай Наумов из «Реальных пацанов»: не Белоруссия, а Беларусь!">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/18:14</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521558899-nikolay-naumov-iz-realnyh-pacanov-ne-belorussiya-belarus">Николай Наумов из «Реальных пацанов»: не Белоруссия, а Беларусь!</a>
            <span class="icon-views">42787</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20180319_800.jpg?itok=2Nqcj08J" alt="Хроники заБеларусь. Лукашенко влюбился">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/07:09</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521518953-hroniki-zabelarus-lukashenko-vlyubilsya">Хроники заБеларусь. Лукашенко влюбился</a>
            <span class="icon-views">37068</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/004_bas_20171215_geely-505.jpg?itok=6h6BJCKe" alt="Под 1,9% годовых. «БПС-Сбербанк» дает кредиты на белорусские Geely">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/08:09</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521522553-pod-19-godovyh-bps-sberbank-daet-kredity-na-belorusskie-geely">Под 1,9% годовых. «БПС-Сбербанк» дает кредиты на белорусские Geely</a>
            <span class="icon-views">16243</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/putin_1903_800.jpg?itok=h4NUnPEx" alt="Проблемное соседство. О чем думает Лукашенко после «перевыборов Путина»?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.03/14:34</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180319/1521459245-problemnoe-sosedstvo-o-chem-dumaet-lukashenko-posle-perevyborov-putina">Проблемное соседство. О чем думает Лукашенко после «перевыборов Путина»?</a>
            <span class="icon-views">11475</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/big-water-800.jpg?itok=KzTcUjmu" alt="Большая вода. Белорусские реки выходят из себя">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.03/18:31</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180319/1521473466-bolshaya-voda-belorusskie-reki-vyhodyat-iz-sebya">Большая вода. Белорусские реки выходят из себя</a>
            <span class="icon-views">5757</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/interior_800.jpg?itok=HNJ66gun" alt="Самый выгодный кредит — на Geely. Пересядут ли белорусы на «народное авто»?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/15:17</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521548260-samyy-vygodnyy-kredit-na-geely-peresyadut-li-belorusy-na-narodnoe-avto">Самый выгодный кредит — на Geely. Пересядут ли белорусы на «народное авто»?</a>
            <span class="icon-views">5182</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/station-800.jpg?itok=AGmJznk0" alt="Согласится ли Лукашенко уехать послом в Зимбабве?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/21:21</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521570095-soglasitsya-li-lukashenko-uehat-poslom-v-zimbabve">Согласится ли Лукашенко уехать послом в Зимбабве?</a>
            <span class="icon-views">4673</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/003_bas_20170831_nacbank-800_0.jpg?itok=YCY-mZXD" alt="Куда перетекут доходы белорусских банков? ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.03/08:10</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180319/1521436225-kuda-peretekut-dohody-belorusskih-bankov">Куда перетекут доходы белорусских банков? </a>
            <span class="icon-views">3873</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/kuznetvova-535.jpg?itok=A8mRnTfI" alt="Первая «Мисс Беларусь»: соблазнов много, но нужно иметь голову на плечах">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.03/15:17</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180319/1521461875-pervaya-miss-belarus-soblaznov-mnogo-no-nuzhno-imet-golovu-na-plechah">Первая «Мисс Беларусь»: соблазнов много, но нужно иметь голову на плечах</a>
            <span class="icon-views">2396</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-5dc3d07c-8bd0-4342-a4bd-04b1e0748a98 pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na&langcode=ru&domain=home');
});
</script>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-3e711663-8067-4bee-b0ae-58d658dd980e pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180321/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na&langcode=ru&domain=home');
});
</script>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-2"  >
  
      <div class="block-header">
    <h2 class="heading">
    Обсуждаемое    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/putin_1903_800.jpg?itok=h4NUnPEx" alt="Проблемное соседство. О чем думает Лукашенко после «перевыборов Путина»?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.03/14:34</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180319/1521459245-problemnoe-sosedstvo-o-chem-dumaet-lukashenko-posle-perevyborov-putina">Проблемное соседство. О чем думает Лукашенко после «перевыборов Путина»?</a>
            <span class="icon-views">11475</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/lebedko-mnenie-250_7.jpg?itok=_jshOr88" alt="Анатолий Лебедько. ПРАВЫЙ ВЗГЛЯД. Погонами сержанта пятна смерти не замоешь">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.03/14:07</time> <a href="/rubrics/opinion">Мнение</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180319/1521457653-anatoliy-lebedko-pravyy-vzglyad-pogonami-serzhanta-pyatna-smerti-ne">Анатолий Лебедько. ПРАВЫЙ ВЗГЛЯД. Погонами сержанта пятна смерти не замоешь</a>
            <span class="icon-views">1664</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/station-800.jpg?itok=AGmJznk0" alt="Согласится ли Лукашенко уехать послом в Зимбабве?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/21:21</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521570095-soglasitsya-li-lukashenko-uehat-poslom-v-zimbabve">Согласится ли Лукашенко уехать послом в Зимбабве?</a>
            <span class="icon-views">4673</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/nikolay-naumov.jpg?itok=tCp3MT4x" alt="Николай Наумов из «Реальных пацанов»: не Белоруссия, а Беларусь!">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/18:14</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521558899-nikolay-naumov-iz-realnyh-pacanov-ne-belorussiya-belarus">Николай Наумов из «Реальных пацанов»: не Белоруссия, а Беларусь!</a>
            <span class="icon-views">42787</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/004_bas_20171215_geely-505.jpg?itok=6h6BJCKe" alt="Под 1,9% годовых. «БПС-Сбербанк» дает кредиты на белорусские Geely">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/08:09</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521522553-pod-19-godovyh-bps-sberbank-daet-kredity-na-belorusskie-geely">Под 1,9% годовых. «БПС-Сбербанк» дает кредиты на белорусские Geely</a>
            <span class="icon-views">16243</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20180319_800.jpg?itok=2Nqcj08J" alt="Хроники заБеларусь. Лукашенко влюбился">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/07:09</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521518953-hroniki-zabelarus-lukashenko-vlyubilsya">Хроники заБеларусь. Лукашенко влюбился</a>
            <span class="icon-views">37068</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/gomselmash-600_0.jpg?itok=t2eNe9Hg" alt="«Гомсельмаш» готовы продать за полмиллиарда долларов">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.03/13:09</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180319/1521454154-gomselmash-gotovy-prodat-za-polmilliarda-dollarov">«Гомсельмаш» готовы продать за полмиллиарда долларов</a>
            <span class="icon-views">1680</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/1000_dv-505.jpg?itok=9_iA94ks" alt="День Воли как протестная акция ужался до политиков-одиночек">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">21.03/07:56</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180321/1521608201-den-voli-kak-protestnaya-akciya-uzhalsya-do-politikov-odinochek">День Воли как протестная акция ужался до политиков-одиночек</a>
            <span class="icon-views">605</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/000343_535.jpg?itok=ph2AhFf4" alt="Лукашенко подарил свою позолоченную ручку студентке университета культуры">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">20.03/20:28</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180320/1521566913-lukashenko-podaril-svoyu-pozolochennuyu-ruchku-studentke-universiteta">Лукашенко подарил свою позолоченную ручку студентке университета культуры</a>
            <span class="icon-views">709</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  >
  
      
  
    <div id="adfox_151791735544846627" class="banner fieldable-panels-pane"></div>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151791735544846627',
        params: {
            p1: 'bzjug',
            p2: 'fgou'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
});
</script>
<div id="adfox_151791836608286056"></div>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_151791836608286056',
        params: {
            p1: 'bzjuh',
            p2: 'fixp'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
});
</script>

  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2018 БелаПАН. Все права защищены.</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
        <ul>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
          <li><a target="_blank" href="//rsslist" class="icon-rss"></a></li>
        </ul>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">

        <!--Rating@Mail.ru counter-->
        <script language="javascript" type="text/javascript"><!--
          d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
        <script language="javascript1.1" type="text/javascript"><!--
          a+=';j='+navigator.javaEnabled();js=11;//--></script>
        <script language="javascript1.2" type="text/javascript"><!--
          s=screen;a+=';s='+s.width+'*'+s.height;
          a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
        <script language="javascript1.3" type="text/javascript"><!--
          js=13;//--></script><script language="javascript" type="text/javascript"><!--
          d.write('<img src="http://d6.c8.b3.a1.top.mail.ru/counter'+'?id=1279593;js='+js+
            a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
          if(11<js)d.write('<'+'!-- ')//--></script>
        <noscript><img src="http://d6.c8.b3.a1.top.mail.ru/counter?js=na;id=1279593"
                       height="1" width="1" alt="top.mail.ru" border="0"></noscript>
        <script language="javascript" type="text/javascript"><!--
          if(11<js)d.write('--'+'>');//--></script>
        <!--// Rating@Mail.ru counter-->

        <!--Rating@Mail.ru logo-->
        <a target="_top" href="http://top.mail.ru/jump?from=1279593">
          <img src="http://d6.c8.b3.a1.top.mail.ru/counter?id=1279593;t=230;l=1"
               border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
        <!--// Rating@Mail.ru logo-->

        <!--Akavita counter start-->
        <script type="text/javascript">var AC_ID=2765;var AC_TR=false;
          (function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
            try {var h=document.getElementsByTagName('head')[0];
              var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
              document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
        </script><span id="AC_Image"></span>
        <noscript><a target='_blank' href='http://www.akavita.by/'>
            <img src='//adlik.akavita.com/bin/lik?id=2765&it=1'
                 border='0' height='1' width='1' alt='Akavita'/>
          </a></noscript>
        <!--Akavita counter end-->

        <!--noindex-->
        <script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>

      </div>
    </div>
  </div>
</div>

<div id='admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206'></div>
<script type='text/javascript'>
function advagg_mod_200(){advagg_mod_200.count=++advagg_mod_200.count||1;try{if(advagg_mod_200.count<=40){admixerML.fn.push(function(){admixerML.display('admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206');});advagg_mod_200.count=100;}}
catch(e){if(advagg_mod_200.count>=40){throw e;}
else{window.setTimeout(advagg_mod_200,250);}}}
function advagg_mod_200_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_200();}
else{window.setTimeout(advagg_mod_200_check,250);}}
advagg_mod_200_check();
</script>
<div id='admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206'></div>
<script type='text/javascript'>
function advagg_mod_201(){advagg_mod_201.count=++advagg_mod_201.count||1;try{if(advagg_mod_201.count<=40){admixerML.fn.push(function(){admixerML.display('admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206');});
advagg_mod_201.count=100;}}
catch(e){if(advagg_mod_201.count>=40){throw e;}
else{window.setTimeout(advagg_mod_201,250);}}}
function advagg_mod_201_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_201();}
else{window.setTimeout(advagg_mod_201_check,250);}}
advagg_mod_201_check();
</script>
</section>
</footer>  <script type="text/javascript" defer="defer" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}" onerror="advagg_fallback(&#039;/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js&#039;);"></script>
<script type="text/javascript" defer="defer" src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.0.13/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__JNv3qY1m-owniKkDTnqPWdEDFjDoPQh9x-3PbKc26ZQ__iu1tzF_QwpubowP7T7Ln_saqZTtOxYTFPQI2lB2qAF4__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__XVOZrC-l1s__UWsCYhSQQTfxp8UqxArG0ecVQR3p0aY__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__K1LNkx0-0C2WRWKF94t7UoINdCJLBTZr6OimjPdTTG4__83ufSQYIomZmYeiMmTwIyKCSCpMty4qDb9g48-Ub2dY__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){(function(){var w=window,d=document,protocol=/https/i.test(w.location.protocol)?'https:':'http:',aml=typeof admixerML!=='undefined'?admixerML:{};aml.fn=aml.fn||[];aml.invPath=aml.invPath||(protocol+'//inv-nets.admixer.net/');aml.cdnPath=aml.cdnPath||(protocol+'//cdn.admixer.net/');if(!w.admixerML){var lodash=document.createElement('script');lodash.id='amlScript';lodash.async=true;lodash.type='text/javascript';lodash.src=aml.cdnPath+'scripts3/loader2.js';var node=d.getElementsByTagName('script')[0];node.parentNode.insertBefore(lodash,node);w.admixerML=aml}})();admixerML.fn.push(function(){admixerML.defineSlot({z:'f4e64f4e-9dc1-43a5-8b3f-a86cff14068f',ph:'admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206',i:'inv-nets',zIndex:99999});admixerML.defineSlot({z:'11c363aa-eac2-468c-adc0-ae301dbc32b9',ph:'admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206',i:'inv-nets'});admixerML.singleRequest()});advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"IBolVjQ8Pzc5C-DtuCY5c4sj0yXKzbTM8oq4B1YDDeY","css":{"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1},"js":{"advagg_fallback":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/2.1.4\/jquery.min.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"https:\/\/cdn.rawgit.com\/bramstein\/fontfaceobserver\/v2.0.13\/fontfaceobserver.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"public:\/\/languages\/ru_fFIHEFbYy2-ZtAHmuN7vf8kUXXscyLQvHDwmEPf8tks.js":1,"sites\/all\/modules\/contrib\/authcache\/authcache.js":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/modules\/contrib\/advagg\/advagg_font\/advagg_font.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1,"sites\/all\/modules\/custom\/cackle\/counter.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/custom\/cackle\/cackle.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"authcache":{"q":"node\/372063","cp":{"path":"\/","domain":".naviny.by","secure":false},"cl":1},"cackle":{"cackle_mc_site":"45933","node_id":"372063","sso":"e30= 099aab3404cc2cf20d7777f92d2f8fcf 1521619118","size":3},"cache":false,"urlIsAjaxTrusted":{"\/new\/20180321\/1521607498-smi-sovetniki-trampa-rekomendovali-ne-pozdravlyat-putina-s-pobedoy-na":true},"statistics":{"data":{"nid":"372063"},"url":"\/modules\/statistics\/statistics.php"},"advagg_font_cookie":1,"advagg_font_no_fout":0,"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}}
document.addEventListener("DOMContentLoaded",function(e){if(window.jQuery && window.Drupal){init_drupal_core_settings();}})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__t3iNuYt4-8jEgF4OhPdPKgwfa4ic5BZbwHNH5cRtPGw__Y0nXQB-Y1li6Q06jDnMScWvdJ51v-oTapuBjxTSw8Us__xI_0AAka5cDojAr5oxHU8baNUULZW3IFy0KiKyXWGJ4.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){jQuery(document).ready(function(){jQuery(".link-tooltip").bind("mousedown",function(e){if(e.which==2){var ttID=jQuery(this).attr("aria-describedby");jQuery("#"+ttID).remove();return false};return true})});advagg_mod_3.count=100}}catch(e){if(advagg_mod_3.count>=40){throw e}else window.setTimeout(advagg_mod_3,250)}}
function advagg_mod_3_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_3()}else window.setTimeout(advagg_mod_3_check,250)};advagg_mod_3_check();
//--><!]]>
</script>

</body>
</html>
