<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://naviny.by/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili?amp" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager --><script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><link rel="shortcut icon" href="https://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="В Логойский РОВД обратился 23-летний минчанин, чей автомобиль обокрали. По словам мужчины, более недели назад его БМВ 520 заглох на 86-м километре трассы Минск–Витебск недалеко от деревни Литвичи. Сразу отбуксировать неисправную машину на СТО у молодого человека не было возможности и он оставил ее на обочине." />
<link rel="image_src" href="https://naviny.by/sites/default/files/acronym-bmw-1368279_960_720.jpg" />
<link rel="canonical" href="https://naviny.by/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili" />
<link rel="shortlink" href="https://naviny.by/node/378286" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.by/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili" />
<meta property="og:title" content="Минчанин оставил сломавшийся БМВ на обочине трассы. Машину обчистили" />
<meta property="og:description" content="В Логойский РОВД обратился 23-летний минчанин, чей автомобиль обокрали. По словам мужчины, более недели назад его БМВ 520 заглох на 86-м километре трассы Минск–Витебск недалеко от деревни Литвичи. Сразу отбуксировать неисправную машину на СТО у молодого человека не было возможности и он оставил ее на обочине." />
<meta property="og:updated_time" content="2018-07-04T11:30:15+03:00" />
<meta property="og:image" content="https://naviny.by/sites/default/files/acronym-bmw-1368279_960_720.jpg" />
<meta property="og:image:url" content="https://naviny.by/sites/default/files/acronym-bmw-1368279_960_720.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="og:locality" content="Логойск" />
<meta name="twitter:url" content="https://naviny.by/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili" />
<meta name="twitter:title" content="Минчанин оставил сломавшийся БМВ на обочине трассы. Машину обчистили" />
<meta name="twitter:description" content="В Логойский РОВД обратился 23-летний минчанин, чей автомобиль обокрали. По словам мужчины, более недели назад его БМВ 520 заглох на 86-м километре трассы Минск–Витебск недалеко от деревни Литвичи. Сразу отбуксировать неисправную машину на СТО у молодого человека не было возможности и он оставил ее на обочине." />
<meta name="twitter:image" content="https://naviny.by/sites/default/files/acronym-bmw-1368279_960_720.jpg" />
<meta property="article:tag" content="кража" />
<meta property="article:published_time" content="2018-07-04T11:26:13+03:00" />
<meta property="article:modified_time" content="2018-07-04T11:30:15+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>Минчанин оставил сломавшийся БМВ на обочине трассы. Машину обчистили | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Qop1-fIBWQq0pD-XuucgOrduHujtrfwH9_On0EB68Fc__QC5i_vFURc4sCM5gYjDnnF7P7NXXIP8_mzlYomN9sVM__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_fallback(file){var head = document.getElementsByTagName("head")[0];var script = document.createElement("script");script.src = file;script.type = "text/javascript";head.appendChild(script);};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-378286 node-type-news i18n-ru" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager -->

    
<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
      </a>
    </div>
    <div class="header-date">
            4 июля 2018, среда 11:34
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-8">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-4">
            <nav class="socials">
              <ul>
                <noindex><li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
                <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li></noindex>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="https://naviny.by/sites/default/files/styles/70x70/public/lukashenko-army_0.jpg?itok=mZW8EbqX" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="https://naviny.by/new/20180702/1530539347-lukashenko-za-svoyu-nezavisimost-my-uzhe-pereplatili">
        Наша историческая память свидетельствует: мирное небо и созидательный труд должны быть надежно защищены. Расслабляться нельзя!        <br>
        <span class="author">Александр Лукашенко</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/belarus-stroit-aes">Беларусь строит АЭС</a>  </li>
  <li>  
          <a href="/plot/chm-2018-po-futbolu">ЧМ-2018 по футболу</a>  </li>
  <li>  
          <a href="/plot/vstupitelnaya-kampaniya-2018">Вступительная кампания-2018</a>  </li>
  <li>  
          <a href="/plot/zashchita-kuropat">Защита Куропат</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article id="378286">
<noindex>
    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
          <!-- Над заголовком статьи - адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="5753343261"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          <!-- <script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function(e){
               jQuery('#bn-21').load('//naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
            });
          </script> -->
      </div>
    </div>
</noindex>
  <h1>Минчанин оставил сломавшийся БМВ на обочине трассы. Машину обчистили</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>04.07.2018</span> / 11:26</time> /
      <a href="/rubrics/disaster">Происшествия</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 16</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

  <div class="js-mediator-article">
                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>В Логойский РОВД обратился 23-летний минчанин, чей автомобиль обокрали. По словам мужчины, более недели назад его БМВ 520 заглох на 86-м километре трассы Минск–Витебск недалеко от деревни Литвичи.</strong></p>
<p>Сразу отбуксировать неисправную машину на СТО у молодого человека не было возможности и он оставил ее на обочине.</p>
<p>Когда же он вернулся за автомобилем, обнаружил разбитое окно боковой двери. Из БМВ пропали магнитола, сабвуфер, шесть музыкальных колонок, обшивка, набор инструментов, декоративные колпаки, фары, радиатор и прочее имущество. Общая сумма ущерба, по утверждению владельца, составила более 2,6 тысяч рублей.</p>
<p>Возбуждено уголовное дело по ч.1 ст.205 Уголовного кодекса («Кража»), <noindex><a rel="nofollow" href="http://www.uvd-mo.gov.by/news/events/~page__m12=1~news__m12=12395" target="_blank">сообщает</a></noindex> УВД Миноблисполкома.</p>
</div></div></div>      </div>

  <script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>

  
  <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>

  <div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter" data-counter="" data-hashtags="#Беларусь"></div> -->
</noindex> 

   <br><br><a href="/node/378286/talk"><b>Оставьте комментарий</b> (<span id="comCount">0</span>)</a>            
 </div>

  <div class="article-footer">  
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
      Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>
        <!--<noindex><div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a>
      </div></noindex> -->
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/krazha">кража</a>  
            
    <span class="group-name">Город:</span>
  
     <a href="/city/logoysk">Логойск</a>  
    </div>
  </div>
  
      <div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
      <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
  <!-- <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-article-0').load('//naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili&langcode=ru&domain=home');
    });
  </script> -->

  <div class="related-articles">
            
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20170719/1500446990-na-tihom-chasu-vospitatelnica-detsada-obvorovyvala-detey"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/malchik-345.jpg?itok=jW-MKClb" alt="На «тихом часу». Воспитательница детсада обворовывала детей"></a>
    <div class="caption">
      <h3><a href="/article/20170719/1500446990-na-tihom-chasu-vospitatelnica-detsada-obvorovyvala-detey">На «тихом часу». Воспитательница детсада обворовывала детей</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20170419/1492613504-270-tysyach-dollarov-ukradennyh-iz-gubopik-mogli-byt-veshchdokami"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/money_1.jpg?itok=XnK3TaNf" alt="270 тысяч долларов, украденных из ГУБОПиК, могли быть вещдоками"></a>
    <div class="caption">
      <h3><a href="/article/20170419/1492613504-270-tysyach-dollarov-ukradennyh-iz-gubopik-mogli-byt-veshchdokami">270 тысяч долларов, украденных из ГУБОПиК, могли быть вещдоками</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20170418/1492522535-pochti-270-tysyach-dollarov-ukrali-iz-seyfa-v-zdanii-gubopik"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/save.jpg?itok=5dv4hWOz" alt="Почти 270 тысяч долларов украли из сейфа в здании ГУБОПиК"></a>
    <div class="caption">
      <h3><a href="/article/20170418/1492522535-pochti-270-tysyach-dollarov-ukrali-iz-seyfa-v-zdanii-gubopik">Почти 270 тысяч долларов украли из сейфа в здании ГУБОПиК</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/rubrics/disaster/2015/12/03/ic_articles_124_190406"><img src="https://naviny.by/sites/default/files/styles/345x290/public/attachments/2015/12/sichkar-2-120.jpg?itok=jx9g46IV" alt="Бывший участник «Дома-2» Сергей Сичкар обвиняется в краже четырех автомобилей"></a>
    <div class="caption">
      <h3><a href="/rubrics/disaster/2015/12/03/ic_articles_124_190406">Бывший участник «Дома-2» Сергей Сичкар обвиняется в краже четырех автомобилей</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
</div>
  
  
  
  
  
  
  </div>

  <div class="related-articles" style="margin-top:10px">
            
  
  
        <ul>
  <li>  
          <a href="/new/20180628/1530189260-beloruski-tri-mesyaca-vorovali-produkty-v-belostokskom-gipermarkete">Белоруски три месяца воровали продукты в белостокском гипермаркете</a>  </li>
  <li>  
          <a href="/new/20180626/1530014118-pyanogo-kolhoznika-ubilo-brevnom-pri-krazhe-topliva-iz-kombayna">Пьяного колхозника убило бревном при краже топлива из комбайна</a>  </li>
  <li>  
          <a href="/new/20180618/1529333531-vitebchanka-priehala-v-minsk-k-arabu-no-tot-ee-obokral">Витебчанка приехала в Минск к «арабу», но тот ее обокрал</a>  </li>
  <!-- <li id="banner-news"></li>
    <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-news').load('//naviny.by/services/banner/ASD981daVVbc/22/?path=/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili&langcode=ru&domain=home');
    });
  </script> -->
</ul>
  
  
  
  
  
    </div>

  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>

<div class="block-comments">
  <div class="block-header">
    <h2 class="heading">Обсудим?</h2>
    <div class="block-header_links">
      <div class="list-footer">
        <a href="/forum-rules" class="pull-right">Правила форума</a>
        <a href="/talks" class="pull-right">Форум</a>
        <a href="/node/378286/talk" class="pull-right">Все комментарии в ленте  <!--(<span id="comCount">0</span>)--></a>
      </div>
    </div>
  </div>
</div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-cackle-cackle"  >
  
      
  
    <div id="mc-container">
    <div id="mc-content">
                <ul id="cackle-comments">
            
        </ul>
            </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-42921ebe-7936-4d52-987f-6776c9d5467d pane-bundle-banner"  >
  
      
  
    

<div id="bn-12" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / На страницах статей и новостей 728х90 Под комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>


  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    



  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/roboty-800.jpg?itok=izuzZG3w" alt="На параде в Минске показали боевых роботов">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.07/08:39</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180704/1530682796-na-parade-v-minske-pokazali-boevyh-robotov">На параде в Минске показали боевых роботов</a>
            <span class="icon-views">663</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/002_20180703_800.jpg?itok=IGAT9pjc" alt="В Минске прошел военный парад на День независимости">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/12:58</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180703/1530611911-v-minske-proshel-voennyy-parad-na-den-nezavisimosti">В Минске прошел военный парад на День независимости</a>
            <span class="icon-views">3932</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/1997_800.jpg?itok=XDYHtzoF" alt="Эволюция парада: от бронетехники у Дома правительства до унитазов на колесах">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/10:30</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530603054-evolyuciya-parada-ot-bronetehniki-u-doma-pravitelstva-do-unitazov-na">Эволюция парада: от бронетехники у Дома правительства до унитазов на колесах</a>
            <span class="icon-views">8847</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-2"  >
  
      
  
    <center>
<!-- Yandex.RTB R-A-265544-23 -->
<div id="yandex_rtb_R-A-265544-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-23",
                renderTo: "yandex_rtb_R-A-265544-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/cm_2018.jpg?itok=3mR6sk04" alt="Чемпионат мира по футболу-2018: расписание, составы, результаты">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/23:55</time> <a href="/rubrics/sport">Спорт</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530651329-chempionat-mira-po-futbolu-2018-raspisanie-sostavy-rezultaty">Чемпионат мира по футболу-2018: расписание, составы, результаты</a>
            <span class="icon-views">76374</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_0.jpg?itok=H3v7TBht" alt="Хроники заБеларусь. Лукашенко — в тайной связи с КГБ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">02.07/23:44</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180702/1530564263-hroniki-zabelarus-lukashenko-v-taynoy-svyazi-s-kgb">Хроники заБеларусь. Лукашенко — в тайной связи с КГБ</a>
            <span class="icon-views">14739</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/1_glavnoe_foto_600.jpg?itok=VC7yGM3A" alt="Бургеры, зерновушки и дефиле под дождем: как прошел День вышиванки в Минске">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/14:09</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180703/1530616184-burgery-zernovushki-i-defile-pod-dozhdem-kak-proshel-den-vyshivanki-v">Бургеры, зерновушки и дефиле под дождем: как прошел День вышиванки в Минске</a>
            <span class="icon-views">11345</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/1997_800.jpg?itok=XDYHtzoF" alt="Эволюция парада: от бронетехники у Дома правительства до унитазов на колесах">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/10:30</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530603054-evolyuciya-parada-ot-bronetehniki-u-doma-pravitelstva-do-unitazov-na">Эволюция парада: от бронетехники у Дома правительства до унитазов на колесах</a>
            <span class="icon-views">8847</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/800_stroika.jpg?itok=AGYJBXf0" alt="Как госсектор будут спасать от дефолта">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">02.07/09:02</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180702/1530511327-kak-gossektor-budut-spasat-ot-defolta">Как госсектор будут спасать от дефолта</a>
            <span class="icon-views">5900</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/powerball_600.jpg?itok=8LwdL-Cm" alt="Белорусы официально участвуют в тираже лотереи США с джекпотом $256 млн">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/09:40</time> <a href="/rubrics/world">Мир</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530600013-belorusy-oficialno-uchastvuyut-v-tirazhe-loterei-ssha-s-dzhekpotom-256">Белорусы официально участвуют в тираже лотереи США с джекпотом $256 млн</a>
            <span class="icon-views">5866</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/002_20180703_800.jpg?itok=IGAT9pjc" alt="В Минске прошел военный парад на День независимости">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/12:58</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180703/1530611911-v-minske-proshel-voennyy-parad-na-den-nezavisimosti">В Минске прошел военный парад на День независимости</a>
            <span class="icon-views">3932</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/lyntupy-600.jpg?itok=eJdx_WBp" alt="Школьница вынесла из огня трех сестер и брата, одну сестру не успела">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">02.07/00:24</time> <a href="/rubrics/disaster">Происшествия</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180702/1530480269-shkolnica-vynesla-iz-ognya-treh-sester-i-brata-odnu-sestru-ne-uspela">Школьница вынесла из огня трех сестер и брата, одну сестру не успела</a>
            <span class="icon-views">3079</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/03_zaderzh_600.jpg?itok=WO7Picyt" alt="Неизвестные в штатском разогнали оппозиционную акцию в Минске">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/14:59</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530619148-neizvestnye-v-shtatskom-razognali-oppozicionnuyu-akciyu-v-minske">Неизвестные в штатском разогнали оппозиционную акцию в Минске</a>
            <span class="icon-views">3057</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-5dc3d07c-8bd0-4342-a4bd-04b1e0748a98 pane-bundle-banner"  >
  
      
  
    
<!-- <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili&langcode=ru&domain=home');
});
</script>
</div> -->


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-3e711663-8067-4bee-b0ae-58d658dd980e pane-bundle-banner"  >
  
      
  
    
<!-- <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180704/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili&langcode=ru&domain=home');
});
</script>
</div> -->


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-2"  >
  
      <div class="block-header">
    <h2 class="heading">
    Обсуждаемое    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/1997_800.jpg?itok=XDYHtzoF" alt="Эволюция парада: от бронетехники у Дома правительства до унитазов на колесах">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/10:30</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530603054-evolyuciya-parada-ot-bronetehniki-u-doma-pravitelstva-do-unitazov-na">Эволюция парада: от бронетехники у Дома правительства до унитазов на колесах</a>
            <span class="icon-views">8847</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_0.jpg?itok=H3v7TBht" alt="Хроники заБеларусь. Лукашенко — в тайной связи с КГБ">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">02.07/23:44</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180702/1530564263-hroniki-zabelarus-lukashenko-v-taynoy-svyazi-s-kgb">Хроники заБеларусь. Лукашенко — в тайной связи с КГБ</a>
            <span class="icon-views">14739</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/800_stroika.jpg?itok=AGYJBXf0" alt="Как госсектор будут спасать от дефолта">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">02.07/09:02</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180702/1530511327-kak-gossektor-budut-spasat-ot-defolta">Как госсектор будут спасать от дефолта</a>
            <span class="icon-views">5900</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/03_zaderzh_600.jpg?itok=WO7Picyt" alt="Неизвестные в штатском разогнали оппозиционную акцию в Минске">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/14:59</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530619148-neizvestnye-v-shtatskom-razognali-oppozicionnuyu-akciyu-v-minske">Неизвестные в штатском разогнали оппозиционную акцию в Минске</a>
            <span class="icon-views">3057</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/002_20180703_800.jpg?itok=IGAT9pjc" alt="В Минске прошел военный парад на День независимости">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/12:58</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180703/1530611911-v-minske-proshel-voennyy-parad-na-den-nezavisimosti">В Минске прошел военный парад на День независимости</a>
            <span class="icon-views">3932</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/600_many_dsc0600.jpg?itok=tYBcJo1m" alt="Белорусы набрали потребительских кредитов на рекордные 3,5 млрд рублей">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">02.07/12:28</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180702/1530523738-belorusy-nabrali-potrebitelskih-kreditov-na-rekordnye-35-mlrd-rubley">Белорусы набрали потребительских кредитов на рекордные 3,5 млрд рублей</a>
            <span class="icon-views">1043</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/roboty-800.jpg?itok=izuzZG3w" alt="На параде в Минске показали боевых роботов">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.07/08:39</time> <a href="/rubrics/tehno">Техно</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180704/1530682796-na-parade-v-minske-pokazali-boevyh-robotov">На параде в Минске показали боевых роботов</a>
            <span class="icon-views">663</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/cm_2018.jpg?itok=3mR6sk04" alt="Чемпионат мира по футболу-2018: расписание, составы, результаты">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/23:55</time> <a href="/rubrics/sport">Спорт</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530651329-chempionat-mira-po-futbolu-2018-raspisanie-sostavy-rezultaty">Чемпионат мира по футболу-2018: расписание, составы, результаты</a>
            <span class="icon-views">76374</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/aes-lituania-600.jpg?itok=bGeYBBcO" alt="МИД Литвы: Островецкая АЭС небезопасна">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.07/20:49</time> <a href="/rubrics/eu">Беларусь-ЕС</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180703/1530640155-mid-litvy-ostroveckaya-aes-nebezopasna">МИД Литвы: Островецкая АЭС небезопасна</a>
            <span class="icon-views">709</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  id="fixblock" >
  
      
  
    

<div id="bn-2" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / 240x400 последний в сайдбаре-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_152144435925157895"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144435925157895',
        params: {
            p1: 'bzjug',
            p2: 'fgou',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script></div>


  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2018 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
      <noindex>
        <ul>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
          <!--<li><a target="_blank" href="https://www.instagram.com/naviny_by/" class="icon-instagram"></a></li> -->
          <li><a target="_blank" href="//rsslist" class="icon-rss"></a></li>
        </ul>
        </noindex>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script><!--/LiveInternet-->
</noindex>
        <!--noindex-->
        <!--<script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>-->
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

      </div>
    </div>
  </div>
</div>

</section>
</footer>  <script type="text/javascript" defer="defer" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}" onerror="advagg_fallback(&#039;/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js&#039;);"></script>
<script type="text/javascript" defer="defer" src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.0.13/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__r5xHFR6-vgLx0B5RWs6hD9zavyLvAetvCG8PD8fucpE__ct5Kc7mDGDDG7pYQylELRID_2v4MbDGJ6zzY92vV7Lo__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__XVOZrC-l1s__UWsCYhSQQTfxp8UqxArG0ecVQR3p0aY__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__EEoXXXbz_NdhFWFJV03KaUBRfPPRPficfcphykvTVMQ__SHwW_hdN90KN7A_n-Nl7BNLqwlHZG8naeTvf__1S1XE__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"ifvm9wK3ulXjpIESLD5ORLTkv5DVrrf1-cvQjBGkMMk","css":{"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1},"js":{"advagg_fallback":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/2.1.4\/jquery.min.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"https:\/\/cdn.rawgit.com\/bramstein\/fontfaceobserver\/v2.0.13\/fontfaceobserver.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"public:\/\/languages\/ru_fFIHEFbYy2-ZtAHmuN7vf8kUXXscyLQvHDwmEPf8tks.js":1,"sites\/all\/modules\/contrib\/authcache\/authcache.js":1,"sites\/all\/modules\/contrib\/advagg\/advagg_font\/advagg_font.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1,"sites\/all\/modules\/custom\/cackle\/counter.js":1,"sites\/all\/modules\/custom\/cackle\/cackle.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"authcache":{"q":"node\/378286","cp":{"path":"\/","domain":".naviny.by","secure":true},"cl":1},"cackle":{"cackle_mc_site":"45933","node_id":"378286","sso":"e30= a7a927e6ef29ba98c8652875a6205975 1530693247","size":3},"cache":false,"urlIsAjaxTrusted":{"\/new\/20180704\/1530692773-minchanin-ostavil-slomavshiysya-bmv-na-obochine-trassy-mashinu-obchistili":true},"advagg_font_cookie":1,"advagg_font_no_fout":0,"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}}
document.addEventListener("DOMContentLoaded",function(e){if(window.jQuery && window.Drupal){init_drupal_core_settings();}})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__opskPeh6GJgMzP3LMbvJAvaFX1wrGdNI3Tb8WI9fr48__eTXN6_Q8UTEsxlzgIWJbpHVJNavWBGRb0QyedpqCpro__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){jQuery(document).ready(function(){jQuery('#fixblock').stick_in_parent({offset_top:30,parent:'.row',bottoming:true});jQuery('#fixblock').on('sticky_kit:bottom',function(e){var calculated_top,self;self=jQuery(this);calculated_top=self.parent().parent().height()-self.outerHeight();self.css('top',calculated_top+'px')})});advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>

</body>
</html>
