<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><link rel="shortcut icon" href="https://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager --><link rel="amphtml" href="https://naviny.by/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov?amp" />
<meta name="description" content="Хавбек национальной команды Беларуси и борисовского БАТЭ Александр Глеб признался, что может отложить завершение карьеры игрока, чтобы помочь сборной пробиться на чемпионат Европы." />
<link rel="image_src" href="https://naviny.by/sites/default/files/720_380_sanmarino_belarus_62ae.jpg" />
<link rel="canonical" href="https://naviny.by/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov" />
<link rel="shortlink" href="https://naviny.by/node/385721" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.by/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov" />
<meta property="og:title" content="Александр Глеб: хочу помочь осуществить мечту миллионов белорусов" />
<meta property="og:description" content="Хавбек национальной команды Беларуси и борисовского БАТЭ Александр Глеб признался, что может отложить завершение карьеры игрока, чтобы помочь сборной пробиться на чемпионат Европы." />
<meta property="og:updated_time" content="2018-11-19T22:42:17+03:00" />
<meta property="og:image" content="https://naviny.by/sites/default/files/720_380_sanmarino_belarus_62ae.jpg" />
<meta property="og:image:url" content="https://naviny.by/sites/default/files/720_380_sanmarino_belarus_62ae.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://naviny.by/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov" />
<meta name="twitter:title" content="Александр Глеб: хочу помочь осуществить мечту миллионов белорусов" />
<meta name="twitter:description" content="Хавбек национальной команды Беларуси и борисовского БАТЭ Александр Глеб признался, что может отложить завершение карьеры игрока, чтобы помочь сборной пробиться на чемпионат Европы." />
<meta name="twitter:image" content="https://naviny.by/sites/default/files/720_380_sanmarino_belarus_62ae.jpg" />
<meta property="article:tag" content="футбол-сборная" />
<meta property="article:tag" content="Лига наций" />
<meta property="article:published_time" content="2018-11-19T22:38:16+03:00" />
<meta property="article:modified_time" content="2018-11-19T22:42:17+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>Александр Глеб: хочу помочь осуществить мечту миллионов белорусов | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="https://naviny.by/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.by/sites/default/files/css/css_gh3mW_cgVF5Xeq-u0e2S6eZSX3mh4eP5fKT6W9tyYU8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.by/sites/default/files/css/css_BfSYpBNU_66YJ-3Jgx-gUvAShdROPLbsL35sOCrJExw.css" media="all" />
  <script src="https://naviny.by/sites/default/files/js/js_oelAgDfrao0TgFyM8Ym3pPBy4nsTw3qkxuSuABkgJGg.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://naviny.by/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://naviny.by/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://naviny.by/sites/default/files/js/js_GVMYIWDHQk-OolC5_Ffbsw-s2qaYfSfqSAp6OS9NmNE.js"></script>
<script src="https://naviny.by/sites/default/files/js/js_BTyGDGdEGSSMCQQd8qMjJfs6ShnzOc3iiiBjndDuhXM.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"qRlIB4turhCi7DavTrDcnQVDenTEyjbqEIUJX-foIcE","js":{"sites\/all\/modules\/custom\/cackle\/counter.js":1,"sites\/all\/modules\/custom\/cackle\/cackle.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/2.1.4\/jquery.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_ojWQbpxNyi9N1avO6zxS4AgURuxzb1YcB94Nl27oWUQ.js":1,"sites\/all\/modules\/contrib\/authcache\/authcache.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"authcache":{"q":"node\/385721","cp":{"path":"\/","domain":".naviny.by","secure":true},"cl":1},"cackle":{"cackle_mc_site":"45933","node_id":"385721","sso":"e30= 3dd5809c70fd4472ac485a46500aea30 1542660723","size":3},"cache":false,"urlIsAjaxTrusted":{"\/new\/20181119\/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-385721 node-type-news i18n-ru" >

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>  
<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
      </a>
    </div>
    <div class="header-date">
            19 ноября 2018, понедельник 23:52
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-8">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-4">
            <nav class="socials">
              <ul>
                <noindex><li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
                <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li></noindex>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="https://naviny.by/sites/default/files/styles/70x70/public/krug_8.jpg?itok=BcxSa2Gj" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="https://naviny.by/new/20181119/1542621263-lukashenko-v-belarusi-azerbaydzhan-vosprinimayut-kak-ochen-druzhestvennuyu">
        Даже негативная какая-то информация, которая не соответствует действительности, она тоже порой положительна.        <br>
        <span class="author">Александр Лукашенко</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/belarus-stroit-aes">Беларусь строит АЭС</a>  </li>
  <li>  
          <a href="/plot/gibel-soldata-v-pechah">Гибель солдата в Печах</a>  </li>
  <li>  
          <a href="/plot/zashchita-kuropat">Защита Куропат</a>  </li>
  <li>  
          <a href="/plot/delo-belta">Дело БелТА</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article id="385721">
<noindex>
    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
          <!-- Над заголовком статьи - адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="5753343261"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          <!-- <script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function(e){
               jQuery('#bn-21').load('//naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
            });
          </script> -->
      </div>
    </div>
</noindex>
  <h1>Александр Глеб: хочу помочь осуществить мечту миллионов белорусов</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>19.11.2018</span> / 22:38</time> /
      <a href="/rubrics/sport">Спорт</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 166</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

  <div class="js-mediator-article">
                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Хавбек национальной команды Беларуси и борисовского БАТЭ Александр Глеб признался, что может отложить завершение карьеры игрока, чтобы помочь сборной пробиться на чемпионат Европы.</strong></p>
<p><strong><div class="media media-element-container media-default"><img class="media-element file-default img-responsive" data-delta="1" alt="" title="" src="https://naviny.by/sites/default/files/720_380_sanmarino_belarus_62ae_0.jpg" width="680" height="358" /><div class="field field-name-field-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Фото пресс-службы АБФФ</div></div></div></div></strong></p>
<p>Футболист рассказал, что пока не думает об окончании, так как надо доиграть сезон до конца, а дальше будет думать: советоваться с семьей, смотреть за состоянием собственного здоровья, пишет <noindex><a rel="nofollow" href="http://pressball.by" target="_blank"><em>«ПБ»</em></a></noindex>.</p>
<p>Единственное, что он знает на 100% — это то, что есть громадное желание сыграть в плей-офф Лиги наций, помочь осуществить мечту миллионов людей нашей страны.</p>
</div></div></div>      </div>

  <script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>

  
  <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>

  <div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter" data-counter="" data-hashtags="#Беларусь"></div> -->
</noindex> 

   <br><br><a href="/node/385721/talk"><b>Оставьте комментарий</b> (<span id="comCount">0</span>)</a>            
 </div>

  <div class="article-footer">  
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
      Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>
        <!--<noindex><div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a>
      </div></noindex> -->
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/futbol-sbornaya">футбол-сборная</a>     <a href="/tag/liga-naciy">Лига наций</a>  
      
    <span class="group-name">Персона:</span>
  
     <a href="/person/aleksandr-gleb">Александр Глеб</a>  
          </div>
  </div>
  
      <div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
      <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
  <!-- <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-article-0').load('//naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov&langcode=ru&domain=home');
    });
  </script> -->

  <div class="related-articles">
            
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20180909/1536442669-igor-kriushenko-posle-matcha-s-san-marino-hotelos-bolshe-zabit"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/600_kryushenka_san_marino.jpg?itok=_D_EO-xh" alt="Игорь Криушенко после матча с Сан-Марино: хотелось больше забить"></a>
    <div class="caption">
      <h3><a href="/article/20180909/1536442669-igor-kriushenko-posle-matcha-s-san-marino-hotelos-bolshe-zabit">Игорь Криушенко после матча с Сан-Марино: хотелось больше забить</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20180903/1535999582-v-lige-naciy-sbornaya-belarusi-po-futbolu-budet-igrat-v-novoy-forme"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/forma-600.jpg?itok=EqxCz_pA" alt="В Лиге наций сборная Беларуси по футболу будет играть в новой форме"></a>
    <div class="caption">
      <h3><a href="/article/20180903/1535999582-v-lige-naciy-sbornaya-belarusi-po-futbolu-budet-igrat-v-novoy-forme">В Лиге наций сборная Беларуси по футболу будет играть в новой форме</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20180314/1521024168-pered-kriushenko-postavili-zadachu-probitsya-na-evro-2020"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/600_img_9395.jpg?itok=FATfofND" alt="Перед Криушенко поставили задачу пробиться на Евро-2020"></a>
    <div class="caption">
      <h3><a href="/article/20180314/1521024168-pered-kriushenko-postavili-zadachu-probitsya-na-evro-2020">Перед Криушенко поставили задачу пробиться на Евро-2020</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20180222/1519314795-shansy-sbornoy-belarusi-v-lige-naciy"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/600_luxemburg.jpg?itok=GMvrzyI2" alt="Шансы сборной Беларуси в Лиге наций"></a>
    <div class="caption">
      <h3><a href="/article/20180222/1519314795-shansy-sbornoy-belarusi-v-lige-naciy">Шансы сборной Беларуси в Лиге наций</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
</div>
  
  
  
  
  
  
  </div>

  <div class="related-articles" style="margin-top:10px">
            
  
  
        <ul>
  <li>  
          <a href="/new/20181119/1542602004-belarus-stala-edinstvennoy-komandoy-v-lige-naciy-ne-propustivshey-ni-razu">Беларусь стала единственной командой в Лиге наций, не пропустившей ни разу</a>  </li>
  <li>  
          <a href="/new/20181118/1542566778-belarus-obygrala-san-marino-v-lige-naciy-i-prodolzhit-borbu-za-putevku-na">Беларусь обыграла Сан-Марино в Лиге наций и продолжит борьбу за путевку на Евро-2020</a>  </li>
  <li>  
          <a href="/new/20181118/1542534094-kriushenko-pered-matchem-s-san-marino-dlya-belarusi-principialno-dobitsya">Криушенко перед матчем с Сан-Марино: для Беларуси принципиально добиться победы</a>  </li>
  <!-- <li id="banner-news"></li>
    <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-news').load('//naviny.by/services/banner/ASD981daVVbc/22/?path=/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov&langcode=ru&domain=home');
    });
  </script> -->
</ul>
  
  
  
  
  
    </div>

  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>

<div class="block-comments">
  <div class="block-header">
    <h2 class="heading">Обсудим?</h2>
    <div class="block-header_links">
      <div class="list-footer">
        <a href="/forum-rules" class="pull-right">Правила форума</a>
        <a href="/talks" class="pull-right">Форум</a>
        <a href="/node/385721/talk" class="pull-right">Все комментарии в ленте  <!--(<span id="comCount">0</span>)--></a>
      </div>
    </div>
  </div>
</div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-cackle-cackle"  >
  
      
  
    <div id="mc-container">
    <div id="mc-content">
                <ul id="cackle-comments">
            
        </ul>
            </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-42921ebe-7936-4d52-987f-6776c9d5467d pane-bundle-banner"  >
  
      
  
    

<div id="bn-12" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / На страницах статей и новостей 728х90 Под комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>


  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    

<div id="bn-3" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / 240x400_this сквозное_в сайдбаре правом-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_153428787676941342"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_153428787676941342',
        params: {
            p1: 'caxtw',
            p2: 'fgou',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid27: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid34: '',
            puid35: '',
            puid51: '',
            puid52: '',
            puid55: ''
        }
    });
</script></div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20181119_800.jpg?itok=NmdSvJQk" alt="Хроники заБеларусь. Начальники не слушаются Лукашенко">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/18:07</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542640069-hroniki-zabelarus-nachalniki-ne-slushayutsya-lukashenko">Хроники заБеларусь. Начальники не слушаются Лукашенко</a>
            <span class="icon-views">7341</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/mvf-800_3.jpg?itok=DnQ3B_LH" alt="Беларусь получит кредит МВФ после «политической вакханалии»?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/08:26</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542605161-belarus-poluchit-kredit-mvf-posle-politicheskoy-vakhanalii">Беларусь получит кредит МВФ после «политической вакханалии»?</a>
            <span class="icon-views">2123</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/purse-3548021_960_720.jpg?itok=WuEBjNH8" alt="Оппозиция готовится к выборам с пустыми карманами">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">18.11/08:23</time> <a href="/rubrics/elections">Выборы</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181118/1542518595-oppoziciya-gotovitsya-k-vyboram-s-pustymi-karmanami">Оппозиция готовится к выборам с пустыми карманами</a>
            <span class="icon-views">2028</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-2"  >
  
      
  
    <center>
<!-- Yandex.RTB R-A-265544-23 -->
<div id="yandex_rtb_R-A-265544-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-23",
                renderTo: "yandex_rtb_R-A-265544-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/10_zapravka_345.jpg?itok=EVah4Ixh" alt="Топливный калькулятор. Сколько вы тратите на бензин">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">18.11/08:22</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20181118/1542518569-toplivnyy-kalkulyator-skolko-vy-tratite-na-benzin">Топливный калькулятор. Сколько вы тратите на бензин</a>
            <span class="icon-views">25871</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/soal0471_0_1_1_1.jpg?itok=gc0LiIgQ" alt=" Не надо ехать за границу на закупы. Что ждет Беларусь после вступления в ВТО">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">17.11/09:23</time>       <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181117/1542435835-ne-nado-ehat-za-granicu-na-zakupy-chto-zhdet-belarus-posle-vstupleniya-v"> Не надо ехать за границу на закупы. Что ждет Беларусь после вступления в ВТО</a>
            <span class="icon-views">11350</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20181119_800.jpg?itok=NmdSvJQk" alt="Хроники заБеларусь. Начальники не слушаются Лукашенко">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/18:07</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542640069-hroniki-zabelarus-nachalniki-ne-slushayutsya-lukashenko">Хроники заБеларусь. Начальники не слушаются Лукашенко</a>
            <span class="icon-views">7341</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/_dsc7388_0_3.jpg?itok=IQpgoDJW" alt="Минск резко ответил на претензии премьера Армении Пашиняна">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">17.11/14:02</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181117/1542452525-minsk-rezko-otvetil-na-pretenzii-premera-armenii-pashinyana">Минск резко ответил на претензии премьера Армении Пашиняна</a>
            <span class="icon-views">3210</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/mvf-800_3.jpg?itok=DnQ3B_LH" alt="Беларусь получит кредит МВФ после «политической вакханалии»?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/08:26</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542605161-belarus-poluchit-kredit-mvf-posle-politicheskoy-vakhanalii">Беларусь получит кредит МВФ после «политической вакханалии»?</a>
            <span class="icon-views">2123</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/purse-3548021_960_720.jpg?itok=WuEBjNH8" alt="Оппозиция готовится к выборам с пустыми карманами">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">18.11/08:23</time> <a href="/rubrics/elections">Выборы</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181118/1542518595-oppoziciya-gotovitsya-k-vyboram-s-pustymi-karmanami">Оппозиция готовится к выборам с пустыми карманами</a>
            <span class="icon-views">2028</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/asip_600_1.jpg?itok=h2iirDgB" alt="Пытавшемуся ограбить банк в Могилеве россиянину дали 15 лет колонии">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/17:08</time> <a href="/rubrics/disaster">Происшествия</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20181119/1542636518-pytavshemusya-ograbit-bank-v-mogileve-rossiyaninu-dali-15-let-kolonii">Пытавшемуся ограбить банк в Могилеве россиянину дали 15 лет колонии</a>
            <span class="icon-views">1985</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/001_sas_2.jpg?itok=yWgKzugK" alt="В Беларуси вновь повышены цены на бензин">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">17.11/15:33</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181117/1542457999-v-belarusi-vnov-povysheny-ceny-na-benzin">В Беларуси вновь повышены цены на бензин</a>
            <span class="icon-views">834</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/alexander-yaroshevich-600.jpg?itok=a5MxxtbV" alt="Александр Ярошевич. ЭМОЦИИ. Городовой дал мне пощечину">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">18.11/14:41</time> <a href="/rubrics/opinion">Мнение</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181118/1542541280-aleksandr-yaroshevich-emocii-gorodovoy-dal-mne-poshchechinu">Александр Ярошевич. ЭМОЦИИ. Городовой дал мне пощечину</a>
            <span class="icon-views">641</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-5dc3d07c-8bd0-4342-a4bd-04b1e0748a98 pane-bundle-banner"  >
  
      
  
    
<!-- <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov&langcode=ru&domain=home');
});
</script>
</div> -->


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-3e711663-8067-4bee-b0ae-58d658dd980e pane-bundle-banner"  >
  
      
  
    
<!-- <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20181119/1542656296-aleksandr-gleb-hochu-pomoch-osushchestvit-mechtu-millionov-belorusov&langcode=ru&domain=home');
});
</script>
</div> -->


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-2"  >
  
      <div class="block-header">
    <h2 class="heading">
    Обсуждаемое    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/purse-3548021_960_720.jpg?itok=WuEBjNH8" alt="Оппозиция готовится к выборам с пустыми карманами">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">18.11/08:23</time> <a href="/rubrics/elections">Выборы</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181118/1542518595-oppoziciya-gotovitsya-k-vyboram-s-pustymi-karmanami">Оппозиция готовится к выборам с пустыми карманами</a>
            <span class="icon-views">2028</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/soal0471_0_1_1_1.jpg?itok=gc0LiIgQ" alt=" Не надо ехать за границу на закупы. Что ждет Беларусь после вступления в ВТО">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">17.11/09:23</time>       <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181117/1542435835-ne-nado-ehat-za-granicu-na-zakupy-chto-zhdet-belarus-posle-vstupleniya-v"> Не надо ехать за границу на закупы. Что ждет Беларусь после вступления в ВТО</a>
            <span class="icon-views">11350</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/10_zapravka_345.jpg?itok=EVah4Ixh" alt="Топливный калькулятор. Сколько вы тратите на бензин">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">18.11/08:22</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                <span class="icon-graph"></span>      </div>
    </div>
    <h3>
      <a href="/article/20181118/1542518569-toplivnyy-kalkulyator-skolko-vy-tratite-na-benzin">Топливный калькулятор. Сколько вы тратите на бензин</a>
            <span class="icon-views">25871</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/mvf-800_3.jpg?itok=DnQ3B_LH" alt="Беларусь получит кредит МВФ после «политической вакханалии»?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/08:26</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542605161-belarus-poluchit-kredit-mvf-posle-politicheskoy-vakhanalii">Беларусь получит кредит МВФ после «политической вакханалии»?</a>
            <span class="icon-views">2123</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/001_sas_2.jpg?itok=yWgKzugK" alt="В Беларуси вновь повышены цены на бензин">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">17.11/15:33</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181117/1542457999-v-belarusi-vnov-povysheny-ceny-na-benzin">В Беларуси вновь повышены цены на бензин</a>
            <span class="icon-views">834</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/2019-600.jpg?itok=DFKqQSjO" alt="Сколько будут отдыхать и работать белорусы в 2019 году">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/19:48</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542646112-skolko-budut-otdyhat-i-rabotat-belorusy-v-2019-godu">Сколько будут отдыхать и работать белорусы в 2019 году</a>
            <span class="icon-views">497</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20181119_800.jpg?itok=NmdSvJQk" alt="Хроники заБеларусь. Начальники не слушаются Лукашенко">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/18:07</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542640069-hroniki-zabelarus-nachalniki-ne-slushayutsya-lukashenko">Хроники заБеларусь. Начальники не слушаются Лукашенко</a>
            <span class="icon-views">7341</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/asip_600_1.jpg?itok=h2iirDgB" alt="Пытавшемуся ограбить банк в Могилеве россиянину дали 15 лет колонии">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/17:08</time> <a href="/rubrics/disaster">Происшествия</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20181119/1542636518-pytavshemusya-ograbit-bank-v-mogileve-rossiyaninu-dali-15-let-kolonii">Пытавшемуся ограбить банк в Могилеве россиянину дали 15 лет колонии</a>
            <span class="icon-views">1985</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/podgol-250-2_1.jpg?itok=G6SNSzHA" alt="Владимир Подгол. МЕЖДУ СТРОК. Будет ли Дед Мороз извиняться перед городовым?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">19.11/13:43</time> <a href="/rubrics/opinion">Мнение</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20181119/1542624228-vladimir-podgol-mezhdu-strok-budet-li-ded-moroz-izvinyatsya-pered">Владимир Подгол. МЕЖДУ СТРОК. Будет ли Дед Мороз извиняться перед городовым?</a>
            <span class="icon-views">195</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  id="fixblock" >
  
      
  
    

<div id="bn-2" class="banner fieldable-panels-pane">
<!-- Yandex.RTB R-A-265544-25 -->
<div id="yandex_rtb_R-A-265544-25"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-25",
                renderTo: "yandex_rtb_R-A-265544-25",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>


  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2018 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
      <noindex>
        <ul>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
          <!--<li><a target="_blank" href="https://www.instagram.com/naviny_by/" class="icon-instagram"></a></li> -->
          <li><a target="_blank" href="//rsslist" class="icon-rss"></a></li>
        </ul>
        </noindex>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script><!--/LiveInternet-->
</noindex>
        <!--noindex-->
        <!--<script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>-->
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

      </div>
    </div>
  </div>
</div>

</section>
</footer>  <script src="https://naviny.by/sites/all/modules/custom/cackle/counter.js?1542660723"></script>
<script src="https://naviny.by/sites/all/modules/custom/cackle/cackle.js?1542660723"></script>
<script>jQuery(document).ready(function(){
    // Находим плавающий блок и делаем его плавающим
    jQuery('#fixblock').stick_in_parent({
        // Отступ сверху
        offset_top: 30,
        parent: '.row',
        bottoming: true
    });
    jQuery('#fixblock').on('sticky_kit:bottom', function(e) {
        var calculated_top, self;
        self = jQuery(this);
        calculated_top = self.parent().parent().height() - self.outerHeight();
        self.css('top', calculated_top + 'px');
    });
});</script>
<script src="https://naviny.by/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

</body>
</html>
