<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><link rel="shortcut icon" href="https://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager --><link rel="amphtml" href="https://naviny.by/new/20190205/1549352998-moskvicha-ograbili-v-belorusskom-poezde?amp" />
<meta name="description" content="Пассажир поезда Москва – Гродно 1999 года рождения оставил багаж и куртку без присмотра, а сосед этим воспользовался. По информации УВД Гродненского облисполкома, вором оказался 43-летний житель Волковысского района. Он обнаружил кошелек с содержимым на общую сумму 375 рублей. Злоумышленника оперативно нашли благодаря камерам видеонаблюдения, которыми оснащены поезда" />
<link rel="image_src" href="https://naviny.by/sites/default/files/dyukyud68.jpg" />
<link rel="canonical" href="https://naviny.by/new/20190205/1549352998-moskvicha-ograbili-v-belorusskom-poezde" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://naviny.by/node/389689" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.by/new/20190205/1549352998-moskvicha-ograbili-v-belorusskom-poezde" />
<meta property="og:title" content="Москвича ограбили в белорусском поезде" />
<meta property="og:description" content="Пассажир поезда Москва – Гродно 1999 года рождения оставил багаж и куртку без присмотра, а сосед этим воспользовался. По информации УВД Гродненского облисполкома, вором оказался 43-летний житель Волковысского района. Он обнаружил кошелек с содержимым на общую сумму 375 рублей. Злоумышленника оперативно нашли благодаря камерам видеонаблюдения, которыми оснащены поезда международного следования. На задержанного завели уголовное дело." />
<meta property="og:updated_time" content="2019-02-05T10:50:50+03:00" />
<meta property="og:image" content="https://naviny.by/sites/default/files/dyukyud68.jpg" />
<meta property="og:image:url" content="https://naviny.by/sites/default/files/dyukyud68.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="og:locality" content="Гродно" />
<meta name="twitter:url" content="https://naviny.by/new/20190205/1549352998-moskvicha-ograbili-v-belorusskom-poezde" />
<meta name="twitter:title" content="Москвича ограбили в белорусском поезде" />
<meta name="twitter:description" content="Пассажир поезда Москва – Гродно 1999 года рождения оставил багаж и куртку без присмотра, а сосед этим воспользовался. По информации УВД Гродненского облисполкома, вором оказался 43-летний житель" />
<meta name="twitter:image" content="https://naviny.by/sites/default/files/dyukyud68.jpg" />
<meta property="article:tag" content="кража" />
<meta property="article:tag" content="воровство" />
<meta property="article:tag" content="Беларусь-Россия" />
<meta property="article:tag" content="БЖД" />
<meta property="article:published_time" content="2019-02-05T10:49:58+03:00" />
<meta property="article:modified_time" content="2019-02-05T10:50:50+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>Москвича ограбили в белорусском поезде | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="https://naviny.by/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.by/sites/default/files/css/css_gh3mW_cgVF5Xeq-u0e2S6eZSX3mh4eP5fKT6W9tyYU8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.by/sites/default/files/css/css_UlvJPvzvg9Bj5qKp-q_cfZ8dUvLot1pDnKZAPprdHB0.css" media="all" />
  <script src="https://naviny.by/sites/default/files/js/js_oelAgDfrao0TgFyM8Ym3pPBy4nsTw3qkxuSuABkgJGg.js"></script>
<script src="https://naviny.by/sites/default/files/js/js_vTqq9ISW_4mq_Ke-Ugq-PYpqsFvVKh_wBrLsNoTmWQ4.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://naviny.by/sites/default/files/js/js_2BePJ0yYAgRVW6UCR6yKhczGxzCGbGgu6KHzJE5MA1U.js"></script>
<script src="https://naviny.by/sites/default/files/js/js_BTyGDGdEGSSMCQQd8qMjJfs6ShnzOc3iiiBjndDuhXM.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"CNbHh0LSuHY0KjzEKZ8WJl9AINeSympG492slZiXdHk","js":{"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_mI9zKFuuOTIWEAf6XDh-oa8KMtqC1x5CeDy_dRLVA4M.js":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/new\/20190205\/1549352998-moskvicha-ograbili-v-belorusskom-poezde":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-389689 node-type-news i18n-ru" >

  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>  
<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
      </a>
    </div>
    <div class="header-date">
      5 февраля 2019, вторник 15:32      <!--#include virtual="/pict/ig/datetime.php" -->
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-8">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-4">
            <nav class="socials">
              <ul>
                <noindex>
                  <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
                  <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                  <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                  <li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
                  <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
                </noindex>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="https://naviny.by/sites/default/files/styles/70x70/public/lukashenko-2019.jpg?itok=5Xf0dc9g" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="https://naviny.by/new/20190205/1549363626-lukashenko-predpriyatiyam-ne-vypolnyayushchim-postavlennye-zadachi-nikakih">
        Руководство предприятий себя прекрасно чувствует. Провалили обещанное, не вернули деньги в бюджет или инвестору, а бюджет за них должен сейчас платить и отвечать по их долгам.        <br>
        <span class="author">Александр Лукашенко</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/zashchita-kuropat">Защита Куропат</a>  </li>
  <li>  
          <a href="/plot/korrupciya-v-minzdrave">Коррупция в Минздраве</a>  </li>
  <li>  
          <a href="/plot/delo-belta">Дело БелТА</a>  </li>
  <li>  
          <a href="/plot/bnr101">#БНР101</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article id="389689">
<noindex>
    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
          <!-- Над заголовком статьи - адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="5753343261"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          <!-- <script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function(e){
               jQuery('#bn-21').load('//naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
            });
          </script> -->
      </div>
    </div>
</noindex>
  <h1>Москвича ограбили в белорусском поезде</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>05.02.2019</span> / 10:49</time> /
      <a href="/rubrics/society">Общество</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 765</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

  <div class="js-mediator-article">
                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Пассажир поезда Москва – Гродно 1999 года рождения оставил багаж и куртку без присмотра, а сосед этим воспользовался.</strong></p>
<p>По информации УВД Гродненского облисполкома, вором оказался 43-летний житель Волковысского района. Он обнаружил кошелек с содержимым на общую сумму 375 рублей.</p>
<p>Злоумышленника оперативно нашли благодаря камерам видеонаблюдения, которыми оснащены поезда международного следования.</p>
<p>На задержанного завели уголовное дело.</p>
</div></div></div>      </div>

  <script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>

  
  <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>

  <div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter" data-counter="" data-hashtags="#Беларусь"></div> -->
</noindex>

 </div>

  <div class="article-footer">  
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20190205/1549352998-moskvicha-ograbili-v-belorusskom-poezde" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="fivestar-summary"><span class="average-rating">Средняя: 5</span> <span class="total-votes">( голосов: 1 )</span></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-mwkKH8yPiB-NTfKU4TdgWEqAySdu1FOmJiVXTs36n7Y" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
      Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>
        <!--<noindex><div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a>
      </div></noindex> -->
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/krazha">кража</a>     <a href="/tag/vorovstvo">воровство</a>     <a href="/tags/belarus-rossiya">Беларусь-Россия</a>     <a href="/tag/bzhd-0">БЖД</a>  
            
    <span class="group-name">Город:</span>
  
     <a href="/city/grodno">Гродно</a>  
    </div>
  </div>
  
      <div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
      <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
  <!-- <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-article-0').load('//naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20190205/1549352998-moskvicha-ograbili-v-belorusskom-poezde&langcode=ru&domain=home');
    });
  </script> -->

  <div class="related-articles">
            
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20190203/1549173099-rossiya-mozhet-snova-popytatsya-zapoluchit-mzkt-i-uzhe-proshchupyvaet"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/mzkt_800.jpg?itok=klBcKlZE" alt="Россия может снова попытаться заполучить МЗКТ и уже прощупывает почву"></a>
    <div class="caption">
      <h3><a href="/article/20190203/1549173099-rossiya-mozhet-snova-popytatsya-zapoluchit-mzkt-i-uzhe-proshchupyvaet">Россия может снова попытаться заполучить МЗКТ и уже прощупывает почву</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20190201/1548994403-belarus-hochet-horoshih-otnosheniy-s-rf-i-normalnyh-s-zapadom"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/blr_rus.jpg?itok=fixIWV3L" alt="Беларусь хочет хороших отношений с РФ и нормальных с Западом"></a>
    <div class="caption">
      <h3><a href="/article/20190201/1548994403-belarus-hochet-horoshih-otnosheniy-s-rf-i-normalnyh-s-zapadom">Беларусь хочет хороших отношений с РФ и нормальных с Западом</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20190131/1548957731-lukashenko-reshil-vserez-gotovitsya-k-informacionnoy-voyne"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/lu-tv-800.jpg?itok=yAfT2SzR" alt="Лукашенко решил всерьез готовиться к информационной войне"></a>
    <div class="caption">
      <h3><a href="/article/20190131/1548957731-lukashenko-reshil-vserez-gotovitsya-k-informacionnoy-voyne">Лукашенко решил всерьез готовиться к информационной войне</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20190130/1548868006-vladimir-podgol-mezhdu-strok-posol-rf-kak-parallelnyy-hozyain-belarusi"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/podgol-250-3_0.jpg?itok=hzmfLl9l" alt="Владимир Подгол. МЕЖДУ СТРОК. Посол РФ как параллельный хозяин Беларуси"></a>
    <div class="caption">
      <h3><a href="/article/20190130/1548868006-vladimir-podgol-mezhdu-strok-posol-rf-kak-parallelnyy-hozyain-belarusi">Владимир Подгол. МЕЖДУ СТРОК. Посол РФ как параллельный хозяин Беларуси</a></h3>
      <div class="caption-info">
              </div>
    </div>
  </div>
</div>
</div>
  
  
  
  
  
  
  </div>

  <div class="related-articles" style="margin-top:10px">
      </div>

  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-6c955d0f-e0cd-4b25-81cb-9be4fc5ec82f pane-bundle-banner"  >
  
      
  
    

<div id="bn-12" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / На страницах статей и новостей 728х90 Под комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>


  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    

<div id="bn-3" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / 240x400_this сквозное_в сайдбаре правом-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_153428787676941342"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_153428787676941342',
        params: {
            p1: 'caxtw',
            p2: 'fgou',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid8: '',
            puid9: '',
            puid10: '',
            puid11: '',
            puid12: '',
            puid13: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid17: '',
            puid21: '',
            puid22: '',
            puid23: '',
            puid27: '',
            puid30: '',
            puid31: '',
            puid32: '',
            puid34: '',
            puid35: '',
            puid51: '',
            puid52: '',
            puid55: ''
        }
    });
</script></div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/venlnelel.jpg?itok=t_XDUkNC" alt=" В Палате представителей нового созыва оппозиционеров может и не оказаться">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/11:24</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190205/1549355045-v-palate-predstaviteley-novogo-sozyva-oppozicionerov-mozhet-i-ne"> В Палате представителей нового созыва оппозиционеров может и не оказаться</a>
            <span class="icon-views">1065</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20190204_800.jpg?itok=czk7u4qa" alt="Хроники заБеларусь. Лукашенко всеядный">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/20:27</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20190204/1549301258-hroniki-zabelarus-lukashenko-vseyadnyy">Хроники заБеларусь. Лукашенко всеядный</a>
            <span class="icon-views">3654</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/euromillions-600.jpg?itok=gUuOsMKW" alt="Последние часы: белорусы участвуют в супертираже €128 млн в «ЕвроМиллионы»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/20:25</time> <a href="/rubrics/world">Мир</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190204/1549301113-poslednie-chasy-belorusy-uchastvuyut-v-supertirazhe-eu128-mln-v">Последние часы: белорусы участвуют в супертираже €128 млн в «ЕвроМиллионы»</a>
            <span class="icon-views">214</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-a32ff1b5-fdc4-493f-92c7-d22cf6334c6e pane-bundle-banner"  >
  
      
  
    

<div id="bn-7" class="banner fieldable-panels-pane">
<!-- Титульная - середина - горизонтальный - адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="3446636323"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/mzkt_800.jpg?itok=klBcKlZE" alt="Россия может снова попытаться заполучить МЗКТ и уже прощупывает почву">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/08:51</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190203/1549173099-rossiya-mozhet-snova-popytatsya-zapoluchit-mzkt-i-uzhe-proshchupyvaet">Россия может снова попытаться заполучить МЗКТ и уже прощупывает почву</a>
            <span class="icon-views">166335</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/800many_009_6_6.jpg?itok=d3DVXOkI" alt="На что белорусы потратили зарплату в 2018 году">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/08:32</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190204/1549258368-na-chto-belorusy-potratili-zarplatu-v-2018-godu">На что белорусы потратили зарплату в 2018 году</a>
            <span class="icon-views">4031</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20190204_800.jpg?itok=czk7u4qa" alt="Хроники заБеларусь. Лукашенко всеядный">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/20:27</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20190204/1549301258-hroniki-zabelarus-lukashenko-vseyadnyy">Хроники заБеларусь. Лукашенко всеядный</a>
            <span class="icon-views">3654</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/e2019-600.jpg?itok=rRaphh4R" alt="«Евровидение-2019». Беларусь назвала десятку финалистов национального отбора">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/22:52</time> <a href="/rubrics/culture">Культура</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20190204/1549309967-evrovidenie-2019-belarus-nazvala-desyatku-finalistov-nacionalnogo-otbora">«Евровидение-2019». Беларусь назвала десятку финалистов национального отбора</a>
            <span class="icon-views">3305</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/600_kvartplata_dsc.jpg?itok=dDMp6Je6" alt="«Тунеядцы» не будут платить по полной до марта">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/16:22</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190204/1549286556-tuneyadcy-ne-budut-platit-po-polnoy-do-marta">«Тунеядцы» не будут платить по полной до марта</a>
            <span class="icon-views">3114</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/6007_geely-present.jpg?itok=tZMqDuQo" alt="«Беларусбанк» возобновит выдачу льготных кредитов на покупку Geely">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.02/18:25</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190204/1549293928-beldzhi-belarusbank-vozobnovit-vydachu-lgotnyh-kreditov-na-pokupku-geely">«Беларусбанк» возобновит выдачу льготных кредитов на покупку Geely</a>
            <span class="icon-views">2938</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/brest_1_2.jpg?itok=HEh0zNAl" alt="Более 200 противников аккумуляторного завода собрались на площади в Бресте">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">03.02/14:39</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190203/1549193981-bolee-200-protivnikov-akkumulyatornogo-zavoda-sobralis-na-ploshchadi-v">Более 200 противников аккумуляторного завода собрались на площади в Бресте</a>
            <span class="icon-views">1600</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/carlos-costa-600.jpg?itok=OUvH6tKn" alt="Отбор на «Евровидение-2019». Они не попали в финал, но они прикольные">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/00:27</time> <a href="/rubrics/culture">Культура</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20190205/1549315679-otbor-na-evrovidenie-2019-oni-ne-popali-v-final-no-oni-prikolnye">Отбор на «Евровидение-2019». Они не попали в финал, но они прикольные</a>
            <span class="icon-views">1519</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/venlnelel.jpg?itok=t_XDUkNC" alt=" В Палате представителей нового созыва оппозиционеров может и не оказаться">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.02/11:24</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20190205/1549355045-v-palate-predstaviteley-novogo-sozyva-oppozicionerov-mozhet-i-ne"> В Палате представителей нового созыва оппозиционеров может и не оказаться</a>
            <span class="icon-views">1065</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-22033615-ed35-4f50-8c76-90f375aa5472 pane-bundle-banner"  >
  
      
  
    
<!-- <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20190205/1549352998-moskvicha-ograbili-v-belorusskom-poezde&langcode=ru&domain=home');
});
</script>
</div> -->


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  >
  
      
  
    

<div id="bn-2" class="banner fieldable-panels-pane">
<!-- Yandex.RTB R-A-265544-25 -->
<div id="yandex_rtb_R-A-265544-25"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-25",
                renderTo: "yandex_rtb_R-A-265544-25",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>


  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2019 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
        <noindex>
          <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
          <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
        </noindex>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script><!--/LiveInternet-->
</noindex>
        <!--noindex-->
        <!--<script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>-->
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

      </div>
    </div>
  </div>
</div>

</section>
</footer>  <script>jQuery(document).ready(function(){
    // Находим плавающий блок и делаем его плавающим
    jQuery('#fixblock').stick_in_parent({
        // Отступ сверху
        offset_top: 30,
        parent: '.row',
        bottoming: true
    });
    jQuery('#fixblock').on('sticky_kit:bottom', function(e) {
        var calculated_top, self;
        self = jQuery(this);
        calculated_top = self.parent().parent().height() - self.outerHeight();
        self.css('top', calculated_top + 'px');
    });
});</script>
<script src="https://naviny.by/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

</body>
</html>
