<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><link rel="shortcut icon" href="https://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<script language="javascript" type="text/javascript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="description" content="6 июня проведена эксгумация тела Александра Коржича. Это было требованием матери погибшего солдата, которая не согласилась с выводами следствия. Она  обратилась в Следственный комитет и Администрацию президента с требованием провести эксгумацию для дополнительной медицинской экспертизы, сообщает svaboda.org." />
<link rel="image_src" href="https://naviny.by/sites/default/files/korzh_0.jpg" />
<link rel="canonical" href="https://naviny.by/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu" />
<link rel="shortlink" href="https://naviny.by/node/376879" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.by/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu" />
<meta property="og:title" content="СМИ: по требованию матери Александра Коржича следствие провело эксгумацию тела" />
<meta property="og:description" content="6 июня проведена эксгумация тела Александра Коржича. Это было требованием матери погибшего солдата, которая не согласилась с выводами следствия. Она  обратилась в Следственный комитет и Администрацию президента с требованием провести эксгумацию для дополнительной медицинской экспертизы, сообщает svaboda.org." />
<meta property="og:updated_time" content="2018-06-07T13:50:39+03:00" />
<meta property="og:image" content="https://naviny.by/sites/default/files/korzh_0.jpg" />
<meta property="og:image:url" content="https://naviny.by/sites/default/files/korzh_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://naviny.by/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu" />
<meta name="twitter:title" content="СМИ: по требованию матери Александра Коржича следствие провело эксгумацию тела" />
<meta name="twitter:description" content="6 июня проведена эксгумация тела Александра Коржича. Это было требованием матери погибшего солдата, которая не согласилась с выводами следствия. Она  обратилась в Следственный комитет и Администрацию президента с требованием провести эксгумацию для дополнительной медицинской экспертизы, сообщает svaboda.org." />
<meta name="twitter:image" content="https://naviny.by/sites/default/files/korzh_0.jpg" />
<meta property="article:tag" content="дело Коржича" />
<meta property="article:tag" content="дедовщина в Печах" />
<meta property="article:published_time" content="2018-06-07T13:48:13+03:00" />
<meta property="article:modified_time" content="2018-06-07T13:50:39+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>СМИ: по требованию матери Александра Коржича следствие провело эксгумацию тела | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Qop1-fIBWQq0pD-XuucgOrduHujtrfwH9_On0EB68Fc__dqBQgZWchHvesId_2cY4b4r-eeI3WrNRKaqF_ifRBLU__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_fallback(file){var head = document.getElementsByTagName("head")[0];var script = document.createElement("script");script.src = file;script.type = "text/javascript";head.appendChild(script);};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-376879 node-type-news i18n-ru" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager -->

      <div class="container hidden-xs">
    <div class="row banner-top">
      <section id="block-block-1" class="block block-block clearfix">

      
  <div id="bn-header-5"></div>
<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function(e){
    jQuery('#bn-header-5').load('/services/banner/ASD981daVVbc/5/?langcode=ru&domain=home');
  });
</script>
</section>
    </div>
  </div>

<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
      </a>
    </div>
    <div class="header-date">
            7 июня 2018, четверг 16:53
    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-8">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-6 col-md-6 col-lg-4">
            <nav class="socials">
              <ul>
                <noindex><li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
                <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li></noindex>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="https://naviny.by/sites/default/files/styles/70x70/public/shunevich_kr.jpg?itok=SVlukzp6" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="https://naviny.by/article/20180607/1528364150-proverka-na-zrelost-shunevich-pro-lgbt-flag-na-posolstve-britanii">
        Я считаю, что дискриминации у нас никакой нет. Кроме законов есть правила сосуществования, которые должны уважать все.        <br>
        <span class="author">Игорь Шуневич</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/belarus-stroit-aes">Беларусь строит АЭС</a>  </li>
  <li>  
          <a href="/plot/chm-2018-po-futbolu">ЧМ-2018 по футболу</a>  </li>
  <li>  
          <a href="/plot/vstupitelnaya-kampaniya-2018">Вступительная кампания-2018</a>  </li>
  <li>  
          <a href="/plot/zashchita-kuropat">Защита Куропат</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article>
<noindex>
    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Над заголовком статьи - адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3133612310899914"
     data-ad-slot="5753343261"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         
          
          <!--<script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function(e){
               jQuery('#bn-21').load('//naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
            });
          </script> -->
          
          
      </div>
    </div>
</noindex>
  <h1>СМИ: по требованию матери Александра Коржича следствие провело эксгумацию тела</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>07.06.2018</span> / 13:48</time> /
      <a href="/rubrics/society">Общество</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 2289</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

  <div class="js-mediator-article">
                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>6 июня проведена эксгумация тела Александра Коржича. Это было требованием матери погибшего солдата, которая не согласилась с выводами следствия. Она  обратилась в Следственный комитет и Администрацию президента с требованием провести эксгумацию для дополнительной медицинской экспертизы, сообщает <noindex><a rel="nofollow" href="https://www.svaboda.org/a/29277963.html" target="_blank"><em>svaboda.org</em></a></noindex>.</strong></p>
<p><strong><div class="media media-element-container media-default"><img class="media-element file-default img-responsive" data-delta="1" alt="" title="" src="https://naviny.by/sites/default/files/ED0EFBE6-3571-4BC8-B0AE-0DD3AD44F5C4_w1023_r1_s.jpg" width="1023" height="575" /><div class="field field-name-field-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Фото svaboda.org</div></div></div></div></strong></p>
<p>Напомним, о завершении расследования СК объявил 19 апреля. Следователи рассматривали три версии причины смерти солдата: самоубийство, доведение до самоубийства и умышленное убийство. Правоохранители пришли к выводу, что рядового довели до самоубийства действия обвиняемых сержантов. По отношению к Коржичу они являлись начальниками.</p>
<div class="pull-left inject-link">
<h3><noindex><a rel="nofollow" href="/new/20180511/1526030588-delo-korzhicha-do-sih-por-ne-peredano-v-genprokuraturu">Дело Коржича до сих пор не передано в Генпрокуратуру</a></noindex></h3>
</div>
<p>В доведении до самоубийства рядового 3-й учебной танковой роты 3-й школы 72-го Объединенного учебного центра подготовки прапорщиков и младших специалистов Вооруженных сил уроженца Пинска рядового Александра Коржича обвиняются три сержанта из его части. Им инкриминируется совершение преступления по ч. 3 ст. 455 УК (злоупотребление властью, превышение власти либо бездействие власти). Данный состав относится именно к воинским преступлениям. Уголовное дело возбуждено именно по ч. 3 ст. 455, а не по ст. 145 УК (доведение до самоубийства), поскольку было совершено должностное преступление, повлекшее тяжкие последствия.</p>
<p>Рядового Коржича 3 октября 2017 года нашли повешенным в подвале медицинской роты.</p>
</div></div></div>      </div>

  <script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>

  
  <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>

  <div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

<!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" async="async"></script>
<div class="ya-share2" data-services="facebook,vkontakte,odnoklassniki,twitter" data-counter="" data-hashtags="#Беларусь"></div> -->
</noindex> 

   <br><br><a href="/node/376879/talk"><b>Оставьте комментарий</b> (<span id="comCount">0</span>)</a>           
 </div>

  <div class="article-footer">
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="fivestar-summary"><span class="average-rating">Средняя: 5</span> <span class="total-votes">( голосов: 1 )</span></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
        <!--<noindex><div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a>
      </div></noindex> -->
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/delo-korzhicha">дело Коржича</a>     <a href="/tag/dedovshchina-v-pechah">дедовщина в Печах</a>  
      
    <span class="group-name">Персона:</span>
  
     <a href="/person/aleksandr-korzhich">Александр Коржич</a>  
          </div>
  </div>
  
      <div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px"></div>
  <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-article-0').load('//naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu&langcode=ru&domain=home');
    });
  </script>

  <div class="related-articles">
            
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20180419/1524134261-doveli-do-suicida-sledstvie-po-delu-korzhicha-zaversheno-no-voprosy"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/korzhich-800_0.jpg?itok=AHnosSRq" alt="Довели до суицида? Следствие по делу Коржича завершено, но вопросы остались"></a>
    <div class="caption">
      <h3><a href="/article/20180419/1524134261-doveli-do-suicida-sledstvie-po-delu-korzhicha-zaversheno-no-voprosy">Довели до суицида? Следствие по делу Коржича завершено, но вопросы остались</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20171130/1512053460-eshche-odna-smert-v-pechah-eshche-odno-ugolovnoe-delo"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/bevzuk-480.jpg?itok=8MO30AgT" alt="Еще одна смерть в Печах. Еще одно уголовное дело"></a>
    <div class="caption">
      <h3><a href="/article/20171130/1512053460-eshche-odna-smert-v-pechah-eshche-odno-ugolovnoe-delo">Еще одна смерть в Печах. Еще одно уголовное дело</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20171114/1510637404-smert-v-pechah-provinivshihsya-oficerov-ponizhayut-no-ne-uvolnyayut"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/003_army-505.jpg?itok=LKTxNRVo" alt="Смерть в Печах. Провинившихся офицеров понижают, но не увольняют?"></a>
    <div class="caption">
      <h3><a href="/article/20171114/1510637404-smert-v-pechah-provinivshihsya-oficerov-ponizhayut-no-ne-uvolnyayut">Смерть в Печах. Провинившихся офицеров понижают, но не увольняют?</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
  
<div class="col-xs-6 col-sm-3">
  <div class="block-medium">
    <a href="/article/20171020/1508494248-eto-zhe-bespredel-chto-govoryat-v-pechah-o-gibeli-soldata"><img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/pechi_800.jpg?itok=_jsBx7sr" alt="«Это же беспредел!» Что говорят в Печах о гибели солдата"></a>
    <div class="caption">
      <h3><a href="/article/20171020/1508494248-eto-zhe-bespredel-chto-govoryat-v-pechah-o-gibeli-soldata">«Это же беспредел!» Что говорят в Печах о гибели солдата</a></h3>
      <div class="caption-info">
        <time datetime="2015-01-01T13:00"></time>
      </div>
    </div>
  </div>
</div>
</div>
  
  
  
  
  
  
  </div>

  <div class="related-articles" style="margin-top:10px">
            
  
  
        <ul>
  <li>  
          <a href="/new/20180606/1528304377-eshche-odnogo-serzhanta-iz-uchebnogo-centra-v-pechah-otpravili-za-reshetku">Еще одного сержанта из учебного центра в Печах отправили за решетку</a>  </li>
  <li>  
          <a href="/new/20180518/1526651861-eshche-odin-serzhant-iz-pechey-osuzhden-za-dedovshchinu">Еще один сержант из Печей осужден за дедовщину</a>  </li>
  <li>  
          <a href="/new/20180511/1526030588-delo-korzhicha-do-sih-por-ne-peredano-v-genprokuraturu">Дело Коржича до сих пор не передано в Генпрокуратуру</a>  </li>
  <li id="banner-news"></li>
    <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(e){
       jQuery('#banner-news').load('//naviny.by/services/banner/ASD981daVVbc/22/?path=/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu&langcode=ru&domain=home');
    });
  </script>
</ul>
  
  
  
  
  
    </div>

  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>

<div class="block-comments">
  <div class="block-header">
    <h2 class="heading">Обсудим?</h2>
    <div class="block-header_links">
      <div class="list-footer">
        <a href="/forum-rules" class="pull-right">Правила форума</a>
        <a href="/talks" class="pull-right">Форум</a>
        <a href="/node/376879/talk" class="pull-right">Все комментарии в ленте  <!--(<span id="comCount">0</span>)--></a>
      </div>
    </div>
  </div>
</div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-cackle-cackle"  >
  
      
  
    <div id="mc-container">
    <div id="mc-content">
                <ul id="cackle-comments">
            
        </ul>
            </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-42921ebe-7936-4d52-987f-6776c9d5467d pane-bundle-banner"  >
  
      
  
    
<div id="bn-12" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / На страницах статей и новостей 728х90 Под комментариями-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>


  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    <div id="bn-3" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-3').load('/services/banner/ASD981daVVbc/3/?path=/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu&langcode=ru&domain=home');
});
</script>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/orban-viktor-800.jpg?itok=Kdc9JHUy" alt="Премьер-министр Венгрии прилетел в Брест на Wizz Air?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">07.06/13:10</time> <a href="/rubrics/eu">Беларусь-ЕС</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180607/1528366259-premer-ministr-vengrii-priletel-v-brest-na-wizz-air">Премьер-министр Венгрии прилетел в Брест на Wizz Air?</a>
            <span class="icon-views">1203</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/gastrofest-800.jpg?itok=Hb4WG8wI" alt="Гастрофест у Лукашенко: драники, утка с потрошками и творожные батончики">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">07.06/08:08</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180607/1528348135-gastrofest-u-lukashenko-draniki-utka-s-potroshkami-i-tvorozhnye">Гастрофест у Лукашенко: драники, утка с потрошками и творожные батончики</a>
            <span class="icon-views">6589</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/skgovby_800.jpg?itok=fjSj5D0-" alt="За перепост — в тюрьму? В Беларуси хотят ввести уголовку за недостоверную инфу">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.06/18:49</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180606/1528300144-za-perepost-v-tyurmu-v-belarusi-hotyat-vvesti-ugolovku-za-nedostovernuyu">За перепост — в тюрьму? В Беларуси хотят ввести уголовку за недостоверную инфу</a>
            <span class="icon-views">6679</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-2"  >
  
      
  
    <center>
<!-- Yandex.RTB R-A-265544-20 -->
<div id="yandex_rtb_R-A-265544-20" class="yandex-adaptive"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-20",
                renderTo: "yandex_rtb_R-A-265544-20",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/crimean_bridge_800.jpg?itok=Zfs0lvzQ" alt="Поедут ли белорусы в Крым по Керченскому мосту?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/18:49</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180605/1528213788-poedut-li-belorusy-v-krym-po-kerchenskomu-mostu">Поедут ли белорусы в Крым по Керченскому мосту?</a>
            <span class="icon-views">61915</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/img_3324_600.jpg?itok=p-15k-n9" alt="У лучшей женщины-механизатора забирают именной трактор">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/15:39</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180605/1528202392-u-luchshey-zhenshchiny-mehanizatora-zabirayut-imennoy-traktor">У лучшей женщины-механизатора забирают именной трактор</a>
            <span class="icon-views">8082</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/fire-ua-600.jpg?itok=d9mGs6Pa" alt="Куда дует радиоактивный ветер с пожара возле Чернобыльской АЭС">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.06/19:31</time> <a href="/rubrics/disaster">Происшествия</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180606/1528302685-kuda-duet-radioaktivnyy-veter-s-pozhara-vozle-chernobylskoy-aes">Куда дует радиоактивный ветер с пожара возле Чернобыльской АЭС</a>
            <span class="icon-views">8029</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/skgovby_800.jpg?itok=fjSj5D0-" alt="За перепост — в тюрьму? В Беларуси хотят ввести уголовку за недостоверную инфу">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.06/18:49</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180606/1528300144-za-perepost-v-tyurmu-v-belarusi-hotyat-vvesti-ugolovku-za-nedostovernuyu">За перепост — в тюрьму? В Беларуси хотят ввести уголовку за недостоверную инфу</a>
            <span class="icon-views">6679</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/gastrofest-800.jpg?itok=Hb4WG8wI" alt="Гастрофест у Лукашенко: драники, утка с потрошками и творожные батончики">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">07.06/08:08</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180607/1528348135-gastrofest-u-lukashenko-draniki-utka-s-potroshkami-i-tvorozhnye">Гастрофест у Лукашенко: драники, утка с потрошками и творожные батончики</a>
            <span class="icon-views">6589</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/shakutin_600.jpg?itok=PtN6JSup" alt="Александр Шакутин: претензии противников строительства завода просто смешны">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/18:57</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180605/1528214274-aleksandr-shakutin-pretenzii-protivnikov-stroitelstva-zavoda-prosto">Александр Шакутин: претензии противников строительства завода просто смешны</a>
            <span class="icon-views">5547</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20180604_800.jpg?itok=BHsL6cTS" alt="Хроники заБеларусь. Лукашенко рассказал, как нельзя">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/07:43</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180605/1528173784-hroniki-zabelarus-lukashenko-rasskazal-kak-nelzya">Хроники заБеларусь. Лукашенко рассказал, как нельзя</a>
            <span class="icon-views">5503</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/steel-800.jpg?itok=CzsOqkzP" alt="Венесуэла вернет Беларуси многомиллионные долги железом">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.06/15:26</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180606/1528288010-venesuela-vernet-belarusi-mnogomillionnye-dolgi-zhelezom">Венесуэла вернет Беларуси многомиллионные долги железом</a>
            <span class="icon-views">5337</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/people-2589818-600.jpg?itok=LYHtrApX" alt="«Практиковался секс без всяких условностей». Выходит книга о белорусах в постели">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.06/08:22</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180606/1528262578-praktikovalsya-seks-bez-vsyakih-uslovnostey-vyhodit-kniga-o-belorusah-v">«Практиковался секс без всяких условностей». Выходит книга о белорусах в постели</a>
            <span class="icon-views">5167</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-5dc3d07c-8bd0-4342-a4bd-04b1e0748a98 pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu&langcode=ru&domain=home');
});
</script>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-3e711663-8067-4bee-b0ae-58d658dd980e pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
  jQuery('#bn-13').load('/services/banner/ASD981daVVbc/13/?path=/new/20180607/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu&langcode=ru&domain=home');
});
</script>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-2"  >
  
      <div class="block-header">
    <h2 class="heading">
    Обсуждаемое    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/crimean_bridge_800.jpg?itok=Zfs0lvzQ" alt="Поедут ли белорусы в Крым по Керченскому мосту?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/18:49</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180605/1528213788-poedut-li-belorusy-v-krym-po-kerchenskomu-mostu">Поедут ли белорусы в Крым по Керченскому мосту?</a>
            <span class="icon-views">61915</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/skgovby_800.jpg?itok=fjSj5D0-" alt="За перепост — в тюрьму? В Беларуси хотят ввести уголовку за недостоверную инфу">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.06/18:49</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180606/1528300144-za-perepost-v-tyurmu-v-belarusi-hotyat-vvesti-ugolovku-za-nedostovernuyu">За перепост — в тюрьму? В Беларуси хотят ввести уголовку за недостоверную инфу</a>
            <span class="icon-views">6679</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/shakutin_600.jpg?itok=PtN6JSup" alt="Александр Шакутин: претензии противников строительства завода просто смешны">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/18:57</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180605/1528214274-aleksandr-shakutin-pretenzii-protivnikov-stroitelstva-zavoda-prosto">Александр Шакутин: претензии противников строительства завода просто смешны</a>
            <span class="icon-views">5547</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/milk_glass.jpg?itok=A_ke6ONL" alt="«Определенные элементы хотят занять место Беларуси на молочном рынке РФ»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/15:30</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180605/1528201835-opredelennye-elementy-hotyat-zanyat-mesto-belarusi-na-molochnom-rynke-rf">«Определенные элементы хотят занять место Беларуси на молочном рынке РФ»</a>
            <span class="icon-views">2949</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/steel-800.jpg?itok=CzsOqkzP" alt="Венесуэла вернет Беларуси многомиллионные долги железом">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">06.06/15:26</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180606/1528288010-venesuela-vernet-belarusi-mnogomillionnye-dolgi-zhelezom">Венесуэла вернет Беларуси многомиллионные долги железом</a>
            <span class="icon-views">5337</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/hz_20180604_800.jpg?itok=BHsL6cTS" alt="Хроники заБеларусь. Лукашенко рассказал, как нельзя">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">05.06/07:43</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180605/1528173784-hroniki-zabelarus-lukashenko-rasskazal-kak-nelzya">Хроники заБеларусь. Лукашенко рассказал, как нельзя</a>
            <span class="icon-views">5503</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/1_glavnoe_foto.jpg?itok=Tsyt-xox" alt="Без водки, хот-догов и шансона. Как белорусы отдыхали на экофестивале">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">04.06/18:30</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20180604/1528126209-bez-vodki-hot-dogov-i-shansona-kak-belorusy-otdyhali-na-ekofestivale">Без водки, хот-догов и шансона. Как белорусы отдыхали на экофестивале</a>
            <span class="icon-views">1623</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/austria-belarus-600.jpg?itok=hMuiFDQj" alt="«Важно всесторонне проанализировать причины». В Минспорта обсудили хоккей">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">07.06/09:12</time> <a href="/rubrics/sport">Спорт</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180607/1528351927-vazhno-vsestoronne-proanalizirovat-prichiny-v-minsporta-obsudili-hokkey">«Важно всесторонне проанализировать причины». В Минспорта обсудили хоккей</a>
            <span class="icon-views">543</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="https://naviny.by/sites/default/files/styles/345x290/public/field/image/gastrofest-800.jpg?itok=Hb4WG8wI" alt="Гастрофест у Лукашенко: драники, утка с потрошками и творожные батончики">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">07.06/08:08</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180607/1528348135-gastrofest-u-lukashenko-draniki-utka-s-potroshkami-i-tvorozhnye">Гастрофест у Лукашенко: драники, утка с потрошками и творожные батончики</a>
            <span class="icon-views">6589</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  id="fixblock" >
  
      
  
    
<div id="bn-2" class="banner fieldable-panels-pane">
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: Naviny.by / Naviny.by / 240x400 последний в сайдбаре-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400_this-->
<div id="adfox_152144435925157895"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144435925157895',
        params: {
            p1: 'bzjug',
            p2: 'fgou',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script></div>


  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2018 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
      <noindex>
        <ul>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
          <!--<li><a target="_blank" href="https://www.instagram.com/naviny_by/" class="icon-instagram"></a></li> -->
          <li><a target="_blank" href="//rsslist" class="icon-rss"></a></li>
        </ul>
        </noindex>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
<noindex>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script><!--/LiveInternet-->
</noindex>
        <!--noindex-->
        <!--<script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>-->
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

      </div>
    </div>
  </div>
</div>

</section>
</footer>  <script type="text/javascript" defer="defer" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}" onerror="advagg_fallback(&#039;/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js&#039;);"></script>
<script type="text/javascript" defer="defer" src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.0.13/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__JNv3qY1m-owniKkDTnqPWdEDFjDoPQh9x-3PbKc26ZQ__iu1tzF_QwpubowP7T7Ln_saqZTtOxYTFPQI2lB2qAF4__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer" onload="function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__XVOZrC-l1s__UWsCYhSQQTfxp8UqxArG0ecVQR3p0aY__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__K1LNkx0-0C2WRWKF94t7UoINdCJLBTZr6OimjPdTTG4__6stTXaHM6bVlPGFsKVFWPmVpATZoFdR2fYjlJoRZZV4__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"x4PWk-0PvaSmufRBah8Rbx0HYgQ-3afB92zQKCJWWJs","css":{"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1},"js":{"advagg_fallback":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/2.1.4\/jquery.min.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"https:\/\/cdn.rawgit.com\/bramstein\/fontfaceobserver\/v2.0.13\/fontfaceobserver.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"public:\/\/languages\/ru_fFIHEFbYy2-ZtAHmuN7vf8kUXXscyLQvHDwmEPf8tks.js":1,"sites\/all\/modules\/contrib\/authcache\/authcache.js":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/modules\/contrib\/advagg\/advagg_font\/advagg_font.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1,"sites\/all\/modules\/custom\/cackle\/counter.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/custom\/cackle\/cackle.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1}},"authcache":{"q":"node\/376879","cp":{"path":"\/","domain":".naviny.by","secure":true},"cl":1},"cackle":{"cackle_mc_site":"45933","node_id":"376879","sso":"e30= 998b4d3700da50ebffeecee001d4d0a5 1528379463","size":3},"cache":false,"urlIsAjaxTrusted":{"\/new\/20180607\/1528368493-smi-po-trebovaniyu-materi-aleksandra-korzhicha-sledstvie-provelo-eksgumaciyu":true},"statistics":{"data":{"nid":"376879"},"url":"\/modules\/statistics\/statistics.php"},"advagg_font_cookie":1,"advagg_font_no_fout":0,"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}}
document.addEventListener("DOMContentLoaded",function(e){if(window.jQuery && window.Drupal){init_drupal_core_settings();}})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__t3iNuYt4-8jEgF4OhPdPKgwfa4ic5BZbwHNH5cRtPGw__Y0nXQB-Y1li6Q06jDnMScWvdJ51v-oTapuBjxTSw8Us__zMqfjF6ZAMTzZpDprw3E4L-xEL-v1wdrcLcqjomNpgo.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){jQuery(document).ready(function(){jQuery('#fixblock').stick_in_parent({offset_top:30,parent:'.row',bottoming:true});jQuery('#fixblock').on('sticky_kit:bottom',function(e){var calculated_top,self;self=jQuery(this);calculated_top=self.parent().parent().height()-self.outerHeight();self.css('top',calculated_top+'px')})});advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}else window.setTimeout(advagg_mod_2,250)}}
function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}else window.setTimeout(advagg_mod_2_check,250)};advagg_mod_2_check();
//--><!]]>
</script>

</body>
</html>
