<!DOCTYPE html>
<html lang="" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://naviny.by/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="В новом сезоне главную команду ФК «Динамо-Брест» будет тренировать чешский специалист Радослав Латал. О достижении с тренером договоренности в канун Нового года сообщила пресс-служба «бело-голубых»." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://naviny.by/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav" />
<link rel="shortlink" href="http://naviny.by/node/367907" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://naviny.by/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav" />
<meta property="og:title" content="Новым главным тренером брестского «Динамо» стал чешский специалист Радослав Латал" />
<meta property="og:description" content="В новом сезоне главную команду ФК «Динамо-Брест» будет тренировать чешский специалист Радослав Латал. О достижении с тренером договоренности в канун Нового года сообщила пресс-служба «бело-голубых»." />
<meta property="og:updated_time" content="2018-01-01T10:41:11+03:00" />
<meta property="og:image:url" content="http://naviny.by/sites/all/themes/naviny_theme/img/logo.png" />
<meta property="og:locality" content="Брест" />
<meta property="article:tag" content="ФК Динамо-Брест" />
<meta property="article:tag" content="футбол-Беларусь" />
<meta property="article:published_time" content="2018-01-01T10:31:36+03:00" />
<meta property="article:modified_time" content="2018-01-01T10:41:11+03:00" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
  <title>Новым главным тренером брестского «Динамо» стал чешский специалист Радослав Латал | naviny.by</title>

  <link type="text/css" rel="stylesheet" href="http://naviny.by/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://naviny.by/sites/default/files/css/css_1lA7TRuIZ6_lSQwMdsJ6vSC1phz3GnmwdZ7SMYicLx0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://naviny.by/sites/default/files/css/css_U7eyhcmIG55DxOlakdaTJy_3p6Kj2isQczTilCKr9pg.css" media="all" />
  <script src="http://naviny.by/sites/default/files/js/js_cDfSr2FXPXcK1gvn1bGJotjGggYy9AyIYPQ5Hw_Sx7s.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="http://naviny.by/sites/default/files/js/js_bPTnPykKq7hlPGA-YpgJFk1FQZxBh7mT1oS7MRVryTw.js"></script>
<script src="http://naviny.by/sites/default/files/js/js_X0FO80v2OkbhTZuMhqDw8fcHsjC9fUqoEVv--eb8H18.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"_Qx8yhizlY89jBb54cE0fm_t_hu54fIuDCoXbNZylSI","js":{"sites\/all\/modules\/custom\/cackle\/counter.js":1,"modules\/statistics\/statistics.js":1,"sites\/all\/modules\/custom\/cackle\/cackle.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_bW6kKBfMz3Q6m96jV4HYPs5g_q0LENHMtkJxsbqXwKI.js":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"cackle":{"cackle_mc_site":"45933","node_id":"367907","sso":"e30= 4cffd8268497c99795e006dd68be3de0 1514799207","size":3},"cache":false,"urlIsAjaxTrusted":{"\/new\/20180101\/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav":true},"statistics":{"data":{"nid":"367907"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

  <script type='text/javascript'>
    (function() {
      var w = window,
        d = document,
        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
        aml = typeof admixerML !== 'undefined' ? admixerML : { };
      aml.fn = aml.fn || [];
      aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
      aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
      if (!w.admixerML)
      {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
      }
    })();
  </script>

  <script type='text/javascript'>
    admixerML.fn.push(function() {
      admixerML.defineSlot({z: 'f4e64f4e-9dc1-43a5-8b3f-a86cff14068f', ph: 'admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206', i: 'inv-nets', zIndex:99999});
      admixerML.defineSlot({z: '11c363aa-eac2-468c-adc0-ae301dbc32b9', ph: 'admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206', i: 'inv-nets'});
      admixerML.singleRequest();
    });
	
  </script>
  
	<script>
	jQuery(document).ready(function(){
		jQuery(".link-tooltip").bind("mousedown",function(e){
			if (e.which == 2) {
				var ttID = jQuery(this).attr("aria-describedby");
				jQuery("#"+ttID).remove();
				return false;
			}
			return true;
		});
	});
	</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-367907 node-type-news i18n-ru" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N547JC');</script>
<!-- End Google Tag Manager -->

      <div class="container hidden-xs">
    <div class="row banner-top">
      <section id="block-block-1" class="block block-block clearfix">

      
  <div id="bn-header-5"></div>
<script>
jQuery('#bn-header-5').load('http://naviny.by/services/banner/ASD981daVVbc/5/?path=1&langcode=ru&domain=home');
</script>
</section>
    </div>
  </div>

<header class="container site-header">
  <section id="block-wx-custom-header" class="block block-wx-custom clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-5 col-md-3">
    <div class="languages">
      <ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul>    </div>
    <div class="logo">
      <a href="/">
        <img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by">
      </a>
    </div>
    <div class="header-date">
      1 января 2018, понедельник 12:33    </div>
  </div>
  <div class="col-xs-12 col-sm-7 col-md-9">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
        <nav class="navbar header-links">
          <ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul>        </nav>
        <div class="row">
          <div class="col-xs-6 col-sm-7 col-md-7 col-lg-9">
            <div class="form-search">
              <form method="get" action="/search">
                <div>
                  <div class="form-item form-type-textfield form-item-query">
                                        <input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
                  </div>
                  <input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
                </div>
              </form>
              <a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
              <a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
            </div>
          </div>
          <div class="col-xs-6 col-sm-5 col-md-5 col-lg-3">
            <nav class="socials">
              <ul>
                <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
                <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
                <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
                <li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
              </ul>
            </nav>
          </div>
        </div>
      </div>
      <div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
        <div class="header-bq">
          <div class="fieldable-panels-pane">
<div class="header-bq-photo">
  <img src="http://naviny.by/sites/default/files/styles/70x70/public/lukashenko-3.jpg?itok=wBrWAHxB" alt="#">
</div>
<div class="header-bq-body">
  <div class="bq-wrapper">
    <blockquote>
      <a href="http://naviny.by/article/20180101/1514760670-lukashenko-nado-sdelat-stranu-obrazcovoy">
        Беларусь — страна, устремленная в будущее. Основа нашего развития — высокие технологии, наука.        <br>
        <span class="author">Александр Лукашенко</span></a>
    </blockquote>
  </div>
</div>
</div>        </div>
      </div>
    </div>
    <div class="news-line hidden-xs hidden-sm">
              
  
  
        <ul>
  <li>  
          <a href="/plot/peregovory-po-ukraine">Переговоры по Украине</a>  </li>
  <li>  
          <a href="/plot/mestnye-vybory-2018">Местные выборы-2018</a>  </li>
  <li>  
          <a href="/plot/delo-avtorov-regnuma">Дело авторов Регнума</a>  </li>
  <li>  
          <a href="/plot/novyy-god-2018">Новый год 2018</a>  </li>
</ul>  
  
  
  
  
      </div>
  </div>
</div>
</section>
  </header>

<div class="container">
  <section id="block-system-main" class="block block-system clearfix">

      
  
<div class="row">
  <div class="col-xs-12 col-sm-12 col-md-9 main-content">
    <div class="row-flex">
          </div>
    <div class="panel-pane pane-entity-view pane-node"  >
  
      
  
    

  
<article>

    <div class="" style="margin:0 10px;">
      <div class="row banner-top">
          <div id="bn-21" style="padding:0px;margin:0px"></div>
          <script>
            jQuery('#bn-21').load('http://naviny.by/services/banner/ASD981daVVbc/21/?path=node&langcode=ru&domain=home');
          </script>
      </div>
    </div>

  <h1>Новым главным тренером брестского «Динамо» стал чешский специалист Радослав Латал</h1>
  <p class="intro"></p>
  <div class="article-info">
    <div class="pull-left">
      <span class="ai-icon-logo"></span>
            <time datetime="2015-01-01T13:00"><span>01.01.2018</span> / 10:31</time> /
      <a href="/rubrics/sport">Спорт</a>    </div>
    <div class="pull-left">
      <span>Просмотров: 168</span>	<span>Комментариев: 0</span>
    </div>
    <div class="ai-actions pull-right">
      <ul>
        <li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>
        <!-- <li><a href="" class="icon-save" data-toggle="tooltip" data-placement="bottom" title="Сохранить"></a></li>-->
        <li class="dropdown">
          <a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
          <div class="dropdown-menu">
            <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
          </div>
        </li>
        <li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
        <li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
        <li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
      </ul>
    </div>
  </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>В новом сезоне главную команду ФК «Динамо-Брест» будет тренировать чешский специалист Радослав Латал. О достижении с тренером договоренности в канун Нового года сообщила пресс-служба «бело-голубых».</strong></p>
<div class="media_embed">
<blockquote class="twitter-tweet" data-lang="ru" height="" width=""><p dir="ltr" lang="ru" xml:lang="ru">Чешский специалист Радослав Латал возглавит "Динамо-Брест" в 2018 году. Добро пожаловать! <a href="https://twitter.com/hashtag/fcdb1960?src=hash&amp;ref_src=twsrc%5Etfw">#fcdb1960</a></p>
<p>Подробности: <a href="https://t.co/BBwZjJy7CK">https://t.co/BBwZjJy7CK</a> <a href="https://t.co/RFuzNxPAGB">pic.twitter.com/RFuzNxPAGB</a></p>
<p>— FC Dynamo Brest (@dynamobrest) <a href="https://twitter.com/dynamobrest/status/947545054951985152?ref_src=twsrc%5Etfw">31 декабря 2017 г.</a></p></blockquote>
<script async="" charset="utf-8" height="" src="https://platform.twitter.com/widgets.js" width=""></script></div>
<p> </p>
<p>Новому наставнику брестчан 47 лет. В качестве игра он завоевал Кубок УЕФА-1997 в составе «Шальке-04», а также выиграл серебряные медали чемпионата Европы-1996.</p>
<div class="media_embed" height="315px" width="560px">
<iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315px" src="https://www.youtube.com/embed/pjKD-oPsgm4" width="560px"></iframe></div>

<p> </p>
<p>Предыдущей командой специалиста был «Пяст» из Гливице, с которым он занял второе место в польской Экстраклассе, а также был признан лучшим тренером сезона 2015/16.</p>
<p>Напомним, в прошлом году футболисты брестского «Динамо» смогли выиграть Кубок Беларуси и занять в национальном первенстве четвертое место.</p>
<p>Как ранее сообщалось, в конце декабря форвард национальной сборной Беларуси по футболу Павел Савицкий <a href="http://naviny.by/new/20171228/1514477600-pavel-savickiy-pereshel-v-brestskoe-dinamo" target="_blank">перешел</a> из гродненского «Немана» в брестское «Динамо».</p>
</div></div></div>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  <br>

    <div id="banner-article" class="banner" style="width:580px"></div>
  <script>
    jQuery('#banner-article').load('http://naviny.by/services/banner/ASD981daVVbc/4/?path=/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav&langcode=ru&domain=home');
  </script>

  <div class="related-articles">
                
  
  
        <h2 class="heading">Другие материалы на эту тему:</h2>
<ul>
  <li>  
          <a href="/article/20171219/1513691153-podpolnyy-futbol-bate-pobedil-vse-proigrali">Подпольный футбол. БАТЭ победил. Все проиграли</a>  </li>
  <li>  
          <a href="/article/20171126/1511710103-bate-snova-chempion-konkurenty-schitayut-chto-ne-sovsem-chestno">БАТЭ снова чемпион. Конкуренты считают, что не совсем честно</a>  </li>
  <li>  
          <a href="/article/20171012/1507825592-u-bate-zabirayut-tri-ochka-i-vidy-na-chempionstvo">У БАТЭ забирают три очка и виды на чемпионство</a>  </li>
  <li>  
          <a href="/article/20170919/1505842744-dogovornyaki-v-belorusskom-futbole-po-delu-prohodit-15-chelovek">Договорняки в белорусском футболе: по делу проходит 15 человек</a>  </li>
  <li>  
          <a href="/article/20170312/1489324881-brestskoe-dinamo-hochet-stat-novoy-siloy-belorusskogo-futbola">Брестское «Динамо» хочет стать новой силой белорусского футбола</a>  </li>
</ul>
  
  
  
  
  
    </div>
  <div class="banner">
    <div id="n4p_32818">Loading...</div>
    <script type="text/javascript" charset="utf-8">
      (function(d,s){
        var o=d.createElement(s);
        o.async=true;
        o.type="text/javascript";
        o.charset="utf-8";
        o.src="//js-ru.redtram.com/n4p/0/32/ticker_32818.js";
        var x=d.getElementsByTagName(s)[0];
        x.parentNode.insertBefore(o,x);
      })(document,"script");
    </script>
  </div>
  <div class="article-footer">
    <div class="af-top">
      <div class="af-poll">
        <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="fivestar-summary"><span class="average-rating">Средняя: 5</span> <span class="total-votes">( голосов: 1 )</span></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-qkYa_bxvHkwro-wbtAmwOaDWKsHcJfbFqDorukVk5Ng" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>      </div>
      <div class="af-share">
        <div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
      </div>
    </div>
    <div class="af-tags">
      
    <span class="group-name">Тэги:</span>
  
     <a href="/tag/fk-dinamo-brest">ФК Динамо-Брест</a>     <a href="/tag/futbol-belarus">футбол-Беларусь</a>  
      
    <span class="group-name">Персона:</span>
  
     <a href="/person/radoslav-latal">Радослав Латал</a>  
      
    <span class="group-name">Город:</span>
  
     <a href="/city/brest">Брест</a>  
    </div>
  </div>
  <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>

<div class="block-comments">
  <div class="block-header">
    <h2 class="heading">Обсудим?</h2>
    <div class="block-header_links">
      <div class="list-footer">
        <a href="/forum-rules" class="pull-right">Правила форума</a>
        <a href="/talks" class="pull-right">Форум</a>
        <a href="/node/367907/talk" class="pull-right">Все комментарии в ленте (0)</a>
      </div>
    </div>
  </div>
</div>


  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-cackle-cackle"  >
  
      
  
    <div id="mc-container">
    <div id="mc-content">
                <ul id="cackle-comments">
            
        </ul>
            </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-42921ebe-7936-4d52-987f-6776c9d5467d pane-bundle-banner"  >
  
      
  
    <div id="bn-12" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-12').load('http://naviny.by/services/banner/ASD981daVVbc/12/?path=/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav&langcode=ru&domain=home');
</script>

</div>
  
  </div>
    <div class="row-flex">
          </div>
      </div>
  <div class="col-xs-12 col-sm-12 col-md-3 sidebar">
    <div class="panel-pane pane-fieldable-panels-pane pane-fpid-8 pane-bundle-banner"  >
  
      
  
    <div id="bn-3" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-3').load('http://naviny.by/services/banner/ASD981daVVbc/3/?path=/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav&langcode=ru&domain=home');
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4"  >
  
      <div class="block-header">
    <h2 class="heading">
    Главное    </h2>
      </div>
    
  
            
  
  
        


<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/001_many_500.jpg?itok=0CIzZjc-" alt="Пока вы праздновали. Что успело измениться в Беларуси">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">01.01/10:17</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180101/1514791029-poka-vy-prazdnovali-chto-uspelo-izmenitsya-v-belarusi">Пока вы праздновали. Что успело измениться в Беларуси</a>
            <span class="icon-views">5208</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/000374_600_0.jpg?itok=7PfMMQEB" alt="Лукашенко: надо сделать страну образцовой">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">01.01/01:51</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180101/1514760670-lukashenko-nado-sdelat-stranu-obrazcovoy">Лукашенко: надо сделать страну образцовой</a>
            <span class="icon-views">1482</span>
          </h3>
  </div>
</div>



<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/galaxy-800.jpg?itok=nAeQ8oh-" alt="Звезды говорят. Беларусь вступает в новый период перемен">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">31.12/07:54</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171231/1514696069-zvezdy-govoryat-belarus-vstupaet-v-novyy-period-peremen">Звезды говорят. Беларусь вступает в новый период перемен</a>
            <span class="icon-views">7374</span>
          </h3>
  </div>
</div>

  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-2"  >
  
      
  
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/navinyby" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/navinyby" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/navinyby">Naviny.by - Белорусские новости</a></blockquote></div>


<script type="text/javascript" src="//vk.com/js/api/openapi.js?129"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "auto", height: "500", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 22295525);
</script>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1"  >
  
      <div class="block-header">
    <h2 class="heading">
    Популярное    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/onkodispanser_800.jpg?itok=QWLNpp9o" alt="Как в Минском онкодиспансере готовились к приезду Лукашенко">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">29.12/13:23</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20171229/1514543023-kak-v-minskom-onkodispansere-gotovilis-k-priezdu-lukashenko">Как в Минском онкодиспансере готовились к приезду Лукашенко</a>
            <span class="icon-views">12106</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/galaxy-800.jpg?itok=nAeQ8oh-" alt="Звезды говорят. Беларусь вступает в новый период перемен">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">31.12/07:54</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171231/1514696069-zvezdy-govoryat-belarus-vstupaet-v-novyy-period-peremen">Звезды говорят. Беларусь вступает в новый период перемен</a>
            <span class="icon-views">7374</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/dsk-mogilev-600.jpg?itok=SETSAIzS" alt="«Человек покалечился, вы выкинули его на улицу, а теперь деньги забираете»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">29.12/14:12</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171229/1514545953-chelovek-pokalechilsya-vy-vykinuli-ego-na-ulicu-teper-dengi-zabiraete">«Человек покалечился, вы выкинули его на улицу, а теперь деньги забираете»</a>
            <span class="icon-views">5979</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/001_many_500.jpg?itok=0CIzZjc-" alt="Пока вы праздновали. Что успело измениться в Беларуси">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">01.01/10:17</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180101/1514791029-poka-vy-prazdnovali-chto-uspelo-izmenitsya-v-belarusi">Пока вы праздновали. Что успело измениться в Беларуси</a>
            <span class="icon-views">5208</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/rls-volga-800.jpg?itok=n__NJQx9" alt="У военных объектов России в Беларуси истекает срок аренды. Продлят ли договор?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">30.12/10:03</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171230/1514617403-u-voennyh-obektov-rossii-v-belarusi-istekaet-srok-arendy-prodlyat-li">У военных объектов России в Беларуси истекает срок аренды. Продлят ли договор?</a>
            <span class="icon-views">3686</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/cryptokolhoz-535.jpg?itok=Rul7JWMh" alt="Байнет шутит: биткоин — новый символ Беларуси">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">29.12/18:08</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171229/1514560124-baynet-shutit-bitkoin-novyy-simvol-belarusi">Байнет шутит: биткоин — новый символ Беларуси</a>
            <span class="icon-views">3176</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/800_minsk-march.jpg?itok=9DTWAoXd" alt="Событие года в Беларуси — акции против декрета о «тунеядцах»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">30.12/15:26</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171230/1514636767-sobytie-goda-v-belarusi-akcii-protiv-dekreta-o-tuneyadcah">Событие года в Беларуси — акции против декрета о «тунеядцах»</a>
            <span class="icon-views">2461</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/ogonki-800.jpg?itok=A8-rsERD" alt="К встрече Нового года готовы! Минск в праздничных огнях">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">29.12/18:46</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20171229/1514562399-k-vstreche-novogo-goda-gotovy-minsk-v-prazdnichnyh-ognyah">К встрече Нового года готовы! Минск в праздничных огнях</a>
            <span class="icon-views">2338</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/img_6048_600.jpg?itok=Cx5Mi1oR" alt="Создатели белорусской криптовалюты не считают ее конкурентом рубля">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">29.12/17:44</time> <a href="/rubrics/economic">Экономика</a>      <div class="pull-right">
        <span class="icon-photo"></span>        <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20171229/1514558692-sozdateli-belorusskoy-kriptovalyuty-ne-schitayut-ee-konkurentom-rublya">Создатели белорусской криптовалюты не считают ее конкурентом рубля</a>
            <span class="icon-views">2127</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-5dc3d07c-8bd0-4342-a4bd-04b1e0748a98 pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-13').load('http://naviny.by/services/banner/ASD981daVVbc/13/?path=/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav&langcode=ru&domain=home');
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-3e711663-8067-4bee-b0ae-58d658dd980e pane-bundle-banner"  >
  
      
  
    <div id="bn-13" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-13').load('http://naviny.by/services/banner/ASD981daVVbc/13/?path=/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav&langcode=ru&domain=home');
</script>

</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-2"  >
  
      <div class="block-header">
    <h2 class="heading">
    Обсуждаемое    </h2>
      </div>
    
  
            
  
  
        <div class="sl-popular">
      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/800_minsk-march.jpg?itok=9DTWAoXd" alt="Событие года в Беларуси — акции против декрета о «тунеядцах»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">30.12/15:26</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171230/1514636767-sobytie-goda-v-belarusi-akcii-protiv-dekreta-o-tuneyadcah">Событие года в Беларуси — акции против декрета о «тунеядцах»</a>
            <span class="icon-views">2461</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/progulka_5_800.jpg?itok=PqKKLFal" alt="Минск молодости нашей. Прогулка у пушкинских казарм и генеральского дома">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">30.12/09:16</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20171230/1514614595-minsk-molodosti-nashey-progulka-u-pushkinskih-kazarm-i-generalskogo-doma">Минск молодости нашей. Прогулка у пушкинских казарм и генеральского дома</a>
            <span class="icon-views">1896</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/000374_600_0.jpg?itok=7PfMMQEB" alt="Лукашенко: надо сделать страну образцовой">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">01.01/01:51</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                <span class="icon-video"></span>                      </div>
    </div>
    <h3>
      <a href="/article/20180101/1514760670-lukashenko-nado-sdelat-stranu-obrazcovoy">Лукашенко: надо сделать страну образцовой</a>
            <span class="icon-views">1482</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/600_mg_4497.jpg?itok=85u0tdWN" alt="Белорусы в седьмой раз отправились штурмовать «Дакар»">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">30.12/16:30</time> <a href="/rubrics/sport">Спорт</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171230/1514640624-belorusy-v-sedmoy-raz-otpravilis-shturmovat-dakar">Белорусы в седьмой раз отправились штурмовать «Дакар»</a>
            <span class="icon-views">1242</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/podgol-vladimirkvadrat_32.jpg?itok=05Vo6Kac" alt="Владимир Подгол. МЕЖДУ СТРОК. Реальность виртуальная и действительная">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">30.12/10:02</time> <a href="/rubrics/opinion">Мнение</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171230/1514617369-vladimir-podgol-mezhdu-strok-realnost-virtualnaya-i-deystvitelnaya">Владимир Подгол. МЕЖДУ СТРОК. Реальность виртуальная и действительная</a>
            <span class="icon-views">1354</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/001_many_500.jpg?itok=0CIzZjc-" alt="Пока вы праздновали. Что успело измениться в Беларуси">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">01.01/10:17</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20180101/1514791029-poka-vy-prazdnovali-chto-uspelo-izmenitsya-v-belarusi">Пока вы праздновали. Что успело измениться в Беларуси</a>
            <span class="icon-views">5208</span>
          </h3>
  </div>
</div>

    </div>      <div class="slide">    

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/onkodispanser_800.jpg?itok=QWLNpp9o" alt="Как в Минском онкодиспансере готовились к приезду Лукашенко">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">29.12/13:23</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
        <span class="icon-photo"></span>                              </div>
    </div>
    <h3>
      <a href="/article/20171229/1514543023-kak-v-minskom-onkodispansere-gotovilis-k-priezdu-lukashenko">Как в Минском онкодиспансере готовились к приезду Лукашенко</a>
            <span class="icon-views">12106</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/galaxy-800.jpg?itok=nAeQ8oh-" alt="Звезды говорят. Беларусь вступает в новый период перемен">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">31.12/07:54</time> <a href="/rubrics/society">Общество</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171231/1514696069-zvezdy-govoryat-belarus-vstupaet-v-novyy-period-peremen">Звезды говорят. Беларусь вступает в новый период перемен</a>
            <span class="icon-views">7374</span>
          </h3>
  </div>
</div>

              

<div class="block-medium">
  <img src="http://naviny.by/sites/default/files/styles/345x290/public/field/image/rls-volga-800.jpg?itok=n__NJQx9" alt="У военных объектов России в Беларуси истекает срок аренды. Продлят ли договор?">
  <div class="caption caption-above">
    <div class="caption-info">
      <time datetime="2015-01-01T13:00">30.12/10:03</time> <a href="/rubrics/politic">Политика</a>      <div class="pull-right">
                                      </div>
    </div>
    <h3>
      <a href="/article/20171230/1514617403-u-voennyh-obektov-rossii-v-belarusi-istekaet-srok-arendy-prodlyat-li">У военных объектов России в Беларуси истекает срок аренды. Продлят ли договор?</a>
            <span class="icon-views">3686</span>
          </h3>
  </div>
</div>

    </div>    <div class="slider-nav"></div>
</div>
  
  
  
  
  
  
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 pane-bundle-banner"  >
  
      
  
    <div id="bn-2" class="banner fieldable-panels-pane">

<script>
  jQuery('#bn-2').load('http://naviny.by/services/banner/ASD981daVVbc/2/?path=/new/20180101/1514791896-novym-glavnym-trenerom-brestskogo-dinamo-stal-cheshskiy-specialist-radoslav&langcode=ru&domain=home');
</script>

</div>
  
  </div>
  </div>
</div>
</section>
</div>

<footer class="site-footer">
  <section id="block-wx-custom-footer" class="block block-wx-custom clearfix">

      
  
<div class="container">
  <div class="row">
    <div class="col-xs-12">
      <div class="logo">
        <a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
      </div>
    </div>
  </div>
</div>
<div class="navigation-footer">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <nav class="navigation-footer-1">
          <ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul>        </nav>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row">
    <div class="footer-info col-xs-12">
      <small>© 2002-2018 БелаПАН. Все права защищены.</small>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-left">
        
      </div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-2">
      <nav class="socials">
        <ul>
          <li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
          <li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
          <li><a target="_blank" href="https://vk.com/public22295525" class="icon-vk"></a></li>
          <li><a target="_blank" href="//rsslist" class="icon-rss"></a></li>
        </ul>
      </nav>
    </div>
    <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
      <div class="footer-marks-right">
        <!-- BEGIN RATING ALL.BY CODE - ALTERNATING THIS CODE WILL CAUSE TERMINATION ACCOUNT--><A HREF="http://www.all.by" target="blank"><IMG SRC="http://www.all.by/cgi-bin/rating.cgi?id=10013299" BORDER="0" WIDTH="90" HEIGHT="32" ALT="RATING ALL.BY"></A><!-- END RATING ALL.BY CODE-->

        <!--Rating@Mail.ru counter-->
        <script language="javascript" type="text/javascript"><!--
          d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
        <script language="javascript1.1" type="text/javascript"><!--
          a+=';j='+navigator.javaEnabled();js=11;//--></script>
        <script language="javascript1.2" type="text/javascript"><!--
          s=screen;a+=';s='+s.width+'*'+s.height;
          a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
        <script language="javascript1.3" type="text/javascript"><!--
          js=13;//--></script><script language="javascript" type="text/javascript"><!--
          d.write('<img src="http://d6.c8.b3.a1.top.mail.ru/counter'+'?id=1279593;js='+js+
            a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
          if(11<js)d.write('<'+'!-- ')//--></script>
        <noscript><img src="http://d6.c8.b3.a1.top.mail.ru/counter?js=na;id=1279593"
                       height="1" width="1" alt="top.mail.ru" border="0"></noscript>
        <script language="javascript" type="text/javascript"><!--
          if(11<js)d.write('--'+'>');//--></script>
        <!--// Rating@Mail.ru counter-->

        <!--Rating@Mail.ru logo-->
        <a target="_top" href="http://top.mail.ru/jump?from=1279593">
          <img src="http://d6.c8.b3.a1.top.mail.ru/counter?id=1279593;t=230;l=1"
               border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
        <!--// Rating@Mail.ru logo-->

        <!--Akavita counter start-->
        <script type="text/javascript">var AC_ID=2765;var AC_TR=false;
          (function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
            try {var h=document.getElementsByTagName('head')[0];
              var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
              document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
        </script><span id="AC_Image"></span>
        <noscript><a target='_blank' href='http://www.akavita.by/'>
            <img src='//adlik.akavita.com/bin/lik?id=2765&it=1'
                 border='0' height='1' width='1' alt='Akavita'/>
          </a></noscript>
        <!--Akavita counter end-->

        <!--noindex-->
        <script type="text/javascript" src="/orphus.js"></script>
        <a href="//orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus.gif" border="0" width="88" height="31" /></a>
        <!--/noindex-->

        <!-- (C)2009 Gemius SA - gemiusAudience / naviny.by / Home Page -->
        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
        <script type="text/javascript" src="/xgemius.js"></script>

        <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
        <script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>

      </div>
    </div>
  </div>
</div>

<div id='admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206'></div>
<script type='text/javascript'>
  admixerML.fn.push(function() {
    admixerML.display('admixer_f4e64f4e9dc143a58b3fa86cff14068f_zone_8872_sect_2387_site_2206');
  });
</script>
<div id='admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206'></div>
<script type='text/javascript'>
  admixerML.fn.push(function() {
    admixerML.display('admixer_11c363aaeac2468cadc0ae301dbc32b9_zone_8873_sect_2387_site_2206');
  });
</script>
</section>
</footer>  <script src="http://naviny.by/sites/all/modules/custom/cackle/counter.js?1514799207"></script>
<script src="http://naviny.by/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://naviny.by/sites/all/modules/custom/cackle/cackle.js?1514799207"></script>
<script src="http://naviny.by/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

</body>
</html>
